Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
71 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿MICROCORTES en Almería sólo?

    Soy un usuario que contrató eresMas allá por Enero del 2003 y que fue migrado a la fuerza a Wanadoo SpeedPack, aunque para el caso es lo mismo pues la red sigue siendo la misma, la de Retevisión ...

    Obviamente tuve que sufrir las penurias del modem CT-350 (negro) que me vino con el pack, aquellos que lo tengáis no dudéis en cambiarlo lo antes posible por un router EtherNet, pues entre lo inestable que es, contínuos cortes, y encima al menos en mi sistema la conexión USB me consumía un montón de recursos que con el router ahora no lo hace.

    El caso es que tuve la posibilidad de pillar un SpeedStream 5660 de Telefónica, y lo reconfiguré para eresMas (en multipuesto).

    A lo que iba, llevo experimentando en las dos últimas semanas más o menos una serie de microcortes a diferentes horas del día, sobre todo por las mañanas a eso de las 9 y pico, de hecho hace un momento los estaba sufriendo.

    Evidentemente uso el eMule y hasta hace poco no había problema, yo no he cambiado la configuración del router, ni del sistema, el caso es que dichos cortes al eMule lo mandan a tomar por saco, pues es que estos microcortes duran a veces incluso entre 10 y 30 segundos y a veces más y luego todo vuelve a la normalidad aparente, el eMule se vuelve loco y me dice que está enviando (no recibiendo -> 0) por ejemplo a 30 KB/seg, cuando lo tengo limitado a 7, en fin, y navegar para qué deciros, hay que estár refrescando etc. etc. etc.

    He probado a no usar el eMule y también existen esos cortes ...

    Lo que quiero saber es si alguien ha empezado a sufrir dichos microcortes desde la semana pasada, pues yo hasta la semana pasada al menos en meses todo ha ido más bien "tranquilo" exceptuando las famosas y consabidas saturaciones de las tardes/noches y fines de semana.

    El Emule lo tengo a 100 conexiones max., y 250 fuentes, 20 conexiones en 5 seg. en los puertos 8888 (TCP) y 8889 (UDP).

    He observado que me oucrren cuando llevo varias horas conectado, y he podido comprobar que la conexión se estabiliza apagando y encendiendo el router. Entonces pasan otras tantas horas hasta que vuelven los microcortes.

    ¿Podría ser un problema del router? es raro pues esto me ha empezado a pasar la semana pasada. He probado el programa de reseteo de tablas del rotuer que anda por ahí para este router, pero no me hace ningún efecto.

    ¿Alguna idea?.

    (Estoy en Almería capital).

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      No eres tu solo si no muchos que usamos Wanadoo nos pasa,…

      No eres tu solo si no muchos que usamos Wanadoo nos pasa, ejemplo: yo si pongo el emule sufro un corte que la única solución es reconectando encima de ser el protocolo "PPPoA" aun peor.
      En fin, esta empresa es así, la unica solución mandarlos a tomar por saco por que otra cosa...

      • Cerrado

        ... por no llorar cdo escucho k t ocurre cdo llevas un par de…

        ... por no llorar cdo escucho k t ocurre cdo llevas un par de horas o asi. Llevo yo tres dias que los cortes los sufro .... al minuto, dos minutos de conectar. Iba allmarlos para... felicitarles con una sonrisa y decirles k estaba contentisimo con su servicio, y se lo recomendaré a todos mis amiguitos y familiares....xDD Pero resulta k precisamente he estado liado con el ..... router, y ahora por fin lo tengo y... se sobrellevan mejor. Aunke hoy, k he puesto el router solo he tenido un corte. Pero con el modem ese amorfo k "t regalan", t juro k... eso me terminaria por degenerar en un úlcera mínimo: peta la conexión, puto modem no es capaz de reconectar solito, desconecta usb, espera, conecta usb, espera a k el iconito d las flechitas se ponga en amarillo....sigue esperando, espera a k se ponga n verde, ahora la pelea d conseguir k marke y konecte.... bufff.
        Yo estoy n malaga...
        Saludos

        • Cerrado

          BocaDePez BocaDePez
          6

          Creo que todos que estamos con Wanadoo usamos el protocolo…

          Creo que todos que estamos con Wanadoo usamos el protocolo PPPoA y no es por la zona como dicen según ellos.
          La verdad los microcortes se producen por ese protocolo, si tubieramos el protoolo PPPoE pues podriamos evitarlos y no esperar unos 5 minutos o más en que se ponga verde el icono y ademas conectar como si fuera dial-up, horroroso!
          Voy a tener que gritar: ¡NO AL PROTOCOLO PPPoA! y toda esa mierda que le deben gustar a los Señores Timadores.