BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

microcortes aleatorios

hankscorpio

buenas

sufro problemas de cortes pequeños y aleatorios, en principo no es muy grave pero parece que cada vez va a mas, lo llevo notando unos dias. me ocurre sin hacer nada especial tanto si estoy descargando como si solo estoy navegando.

se me ocurrio hacerle un ping a google y tenia perdidas continuas durante un corto perido de tiempo, 5 min tal vez y despues todo volvia a la normalidad, la ultima vez que me ha ocurrido fue anoche y esta mañana. las luces del modem no varian, esta todo normal, pero si reinicio el modem justo cuando tengo el problema, no sincroniza hasta que se resuelve.

el motivo por el que lo escribo por aqui y no he llamado todavia, es que no es la primera vez que me pasa y cuando me ha pasado me ha costado horrores arreglarlo, porque al llamar o venir el tecnico y no coincidir el fallo cuando estaban ellos presentes me decian que estaba todo en orden. vivo por la zona de murcia por si alguien mas ha notado este problema y asi descarto que sea el moden.

los valores del modem creo que son normales

Connection: Acquired
Frequency: 58.3 MHz
Power Level: 43.7 dBmV
Channel ID:3
Modulation: 64 QAM
Sd at 506.000 MHz
: snr 40.2 dB
Received Signal Strength:5.2 dBmV
Bit Error Rate: 0.000 %
Modulation: 256 QAM
BocaDePez
BocaDePez

pues mira si alguien del foro te puede echar un cable e igual llama a soporte para revisen la linea exterior hacia central (insiste aunque sea aburrido y si pagas por un servicio es por algo...), no lo dejes pasar dado esto tienes derecho a tener un servicio sin cortes y si no siempre puedes reclamar o denunciarlo en consumo esto ultimo.

Suerte¡¡¡ :)

cienfuegos

Buenas, últimas 4 cifras de tu MAC para revisar los niveles?

Gracias.

hankscorpio

buenas

esta mañana he vuelto a tener microcortes

te dejo la mac [Borrado]

🗨️ 4
cienfuegos

Alhama?

djnacho

He borrado las cifras de tu MAC ya que cienfuegos ya la había anotado y te había mirado el problema, y no quiero que nadie pueda hacer nada "raro" con tu MAC (por si las moscas)
Un saludo :)

🗨️ 2
hankscorpio

muchas gracias, para la proxima ya lo se y las borro yo

un saludo

🗨️ 1
djnacho

No te preocupes, los moderadores estamos justo para eso ;)

Un saludo :)

cienfuegos

Lo veo, es problema de red. Acabo de pasarlo a mis compañeros de Mantenimiento.

Saludos.

hankscorpio

muchas gracias, por telefono me habria costado que lo vieran, no es la primera vez que me pasa y siempre lo envian a redes

a ver si hay suerte y lo solucionan pronto

un saludo

🗨️ 3
cienfuegos

El problema es aleatorio, en la gráfica (que la he enviado a Mantenimiento) se ven bajadas y subidas. Si lo pasaron a redes en un momento que todo está ok quizás pensaron no era suyo el problema.

Este tipo de problemas es un poco tedioso de solucionar. Dadnos un par de días.

cienfuegos

Siguen revisándolo pues el problema ha está resultando problemático de solucionar. En cuanto tenga más noticias te informo.

Saludos.

🗨️ 1
hankscorpio

de acuerdo, gracias por el aviso

BocaDePez
BocaDePez

A mi también me está pasando lo de los microcortes de la red continuos. Y no soy de Murcia soy de Madrid.

🗨️ 9
cienfuegos

Si me das datos te miro cómo tienes las señales. Pásame las 4 últimas cifras de tu mac del cable modem.

Saludos.

🗨️ 8
Betty

Es 8832

🗨️ 7
cienfuegos

Hola Betty,

creía la ip era nuestra, pero creo pusiste el post desde la oficina.

Necesitaría algún dato más. en lugar de 4 necesito 5 cifras de la MAC.

Gracias y saludos.

🗨️ 6
txuspe
🗨️ 5
Betty
🗨️ 2
cienfuegos
🗨️ 1
Betty
cienfuegos
🗨️ 1
txuspe
BocaDePez
BocaDePez

Por aqui en Santander ando igual llevo unos dias con muchos microcortes,y hoy me ha pasado al menos 5-10 veces ..

hankscorpio

esperare esos dos dias antes de abrir incidencia, llevo toda la tarde que no puedo ni navegar, como dije cada vez va a peor

NetSpot

Pues parece que es contagioso hasta por el Norte :-S

Primera tarde grave en tiempo (desde que abrí mi hilo en Julio diciendo que me pasaba desde Mayo/Junio), aunque ayer algún corte tambíen hubo.

Ahora estoy en pérdidas de paquetes continuos cada X tiempo, comportamiento errático, lento... Bueno, ya sabemos cuales son los síntomas.

En unas semanas iba a actualizar mi hilo para decir cuales son mis conclusiones después de estar este tiempo con un atenuador variable de frecuencias que encontré por casa (no me hizo falta comprar un splitter), pero os voy a dejar sin ellas porque me parece ilógico marear la perdiz y entrar en discusiones (más que conversaciones) absurdas.

Sólo espero que Ono lo arregle (y creo que esto lo deja claro).

A ver si es pronto

pe8we8

Hola,

Yo tambien tengo el mismo problema de continuos microcortes y vivo en Tenerife, desde hace ya un mes es imposible jugar online o realizar cualquier tarea que requiera un minimo de estabilidad en la conexion.

He puesto infinidad de averias, han venido a casa 5 tecnicos entre ellos un supervisor y uno del departamento de redes, incluso aqui en casa han podido ver el error, pero siempre me cierran la averia alegando que no se aprecian estos errores desde su central.

El el registro de errores del modem hay infinidad de fallos de sincronismo que ellos han tenido la oportunidad de ver, igualmente los ignoran.

La solucion por la que he optado es hacer una portabilidad a Jazztel ya que ahora cuando les llamo incluso me cuelgan el telefono. Ya se he cambiado 30 megas por 12 megas que seran 5 megas porque me encuentro a 2km de la central pero solo pido que sea estable la conexion y eso ONO no quiere/puede garantizar.

Adjunto una captura de pantalla con mis problemas

imageshack.us/content_round.php?page=don…x8p.png&sa=0

Esta perdida de paquetes es continua a cualquier hora del dia, y desde que empezo hace ya un mes solo ha ido a peor.

Un saludo

hankscorpio

bua esto hoy esta imposible

imageshack.us/photo/my-images/818/6rhg.png/

lo mas gracioso es que he ido a abrir incidencia desde la pagina web, para tenerla ahi y que me avisen de cuando se soluciona, pero me dice que mi internet esta perfectametne y el problema es ajeno a ono y que me pague un paquete de asistencia de pc, en fin, ahora hay que llamar si o si? por que por lo visto la asistencia online no funciona

🗨️ 1
txuspe

Deja que cienfuegos se encargue de todo, no la líes.

BocaDePez
BocaDePez
-1

Los microcortes pueden ser de muchas cosas.

Como curiosidad: venía sufriéndolos por semanas. Miré el cm (Thomson) y ardía. Lo tenía colocado sobre el deco TiVO. Lo quité de encima del deco y desaparecieron los cortes. Ni uno más. No metáis el modem en espacios cerrados o emparedados entre otros equipos, y menos si también están calientes. No es la solución a todo, pero es un paso previo a comprobar.

hankscorpio

de acuerdo, soy nuevo porque aqui, si cienfuegos tiene fama en este foro esperare.

el modem esta encima de la mesa sin nada que lo tape, es decir, que tiene ventilacion

🗨️ 2
hankscorpio

por cierto, al final consegui abrir la averia, es mejor que la cierre? o la dejo ya estar

🗨️ 1
superllo

No toques nada.

LiCi

El pasado 26 de Agosto vino el tecnico, me comento que hubo una actualización de firmware para el netgear 3100G y lo que hizo fue resetear, el router se quedaba sin IP aparecía Esperando oferta DHCP o algo asi en el apartado WAN, me comento el técnico que solo había tenido un flash y tengo el mismo problema que detallan los compañeros, lo mismo se va la conexión cinco minutos que una hora y media esta mañana, te dejo mi mac A:61:8E, esto es lo que me sale en el interfaz no se si te tendria que dar router fisicamente (Albacete), si necesitas mas info del parte de la avería lo tengo

Gracias de antemano

🗨️ 2
cienfuegos

Buenas,

tus vecinos están todos bien así que es tema desde la caja de taps hasta el cable modem. Ahora mismo no podrás leer el correo porque tienes el CM caído por problemas de señal.

Abre avería y que se fijen en el número de flaps y en que los FEC's corregidos y no corregidos son del mismo orden de magnitud.

Suele ser un elemento pasivo que esté en mal estado.

Saludos.

🗨️ 1
BocaDePez
BocaDePez

Muchas gracias cienfuegos, ya tengo abierta la incidencia pero he llamado sin poder leerte he estado unas cuatro horas sin conexión, me han abierto incidencia y mañana vendrá el técnico para verlo, cuando me han llamado para concertar la cita les he indicado lo que me has dicho pero no me han hecho creo que mucho caso, se lo recalcare mañana a la persona que venga por si le sirve de ayuda, muchas gracias

cienfuegos

Buenas,

todavía no lo han solucionado en red por lo que el problema NO está resuelto.

Perdona las molestias.

Saludos.

hankscorpio

Buenas

se sabe como va lo mio?¿ este fin de semana trabajan los de redes o hasta el lunes ya no habra noticias? ayer el tecnico me llamo y me dijo que le habian dicho los de redes que ayer por la tarde lo arreglaron pero sigo igual

🗨️ 2
cienfuegos

Te he puesto un correo.

🗨️ 1
hankscorpio

lo acabo de leer, muchas gracias, si se presenta el caso hare lo que me sugieres

hankscorpio

buenas

acabo de llegar a casa, he mirado la pagina de ono y he visto que me han vuelto a cerrar la averia, he hecho un ping a google y

subir imagenes

no se porque lo hacen tan dificil, de todas formas cuando llamen, que llamaran, les comentare lo que me dijiste por correo

puedo saber si este comportamiento es habitual en ono, o solo pasa en la zona de murcia?

🗨️ 1
cienfuegos

Pues normal no es pero es debido a que como ya comenté este tipo de ruidos son difíciles de eliminar. Esta mañana me ha comentado el responsable que seguían en ello.

hankscorpio

buenas

ya parece que va todo bien, anoche estuve probando y no note ningun corte

muchas gracias por la ayuda cienfuegos :), la fama que tienes por este foro es bien merecida