Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 5 respuestas
  • Cerrado

    microcortes con adsl 2+ con comtrend 536+

    Tengo un monton de microcortes y tengo adsl2+ de 20 megas con estos valores:
    Statistics -- ADSL

    Mode: ADSL2+
    Line Coding: Trellis On
    Status: No Defect
    Link Power State: L0

    Downstream Upstream
    SNR Margin (dB): 9.0 9.0
    Attenuation (dB): 36.5 12.2
    Output Power (dBm): 28.4 0.0
    Attainable Rate (Kbps): 14736 18616
    Rate (Kbps): 14424 867
    MSGc (number of bytes in overhead channel message): 112 9
    B (number of bytes in Mux Data Frame): 246 111
    M (number of Mux Data Frames in FEC Data Frame): 1 1
    T (Mux Data Frames over sync bytes): 1 1
    R (number of check bytes in FEC Data Frame): 8 16
    S (ratio of FEC over PMD Data Frame length): 0.5457 4.0960
    L (number of bits in PMD Data Frame): 3738 250
    D (interleaver depth): 64 8
    Delay (msec): 8 8

    Super Frames: 71664 71662
    Super Frame Errors: 377 4
    RS Words: 8456360 4873016
    RS Correctable Errors: 1304057 603979776
    RS Uncorrectable Errors: 7831 N/A

    HEC Errors: 315 6
    OCD Errors: 0 0
    LCD Errors: 0 0
    Total Cells: 39258919 2263164
    Data Cells: 4627106 244250
    Bit Errors: 0 0

    Total ES: 194 3
    Total SES: 1 0
    Total UAS: 12 0

    Tengo el firmware:A101-302JAZ-C02_R04.A2pB017l.d15h

    Tengo ademas 4 telefonos dos de ellos inalambricos y un domo de telefonica y uno blanco de toda la vida de telefonica, gracias de antemano

    Antes de poner este router trenia el us robotics 9006 en lo mismo pero sincronizaba menos y creo q en adsl2, pero no tenia microcortes, eso creo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Los microcortes van con pérdida o sin pérdida de sincronía?…

      Los microcortes van con pérdida o sin pérdida de sincronía? Los tienes de siempre o desde hace poco?

      Porque podría estar la cosa en central :P

    • Cerrado

      [Editado 18/02/07 13:28]

      6

      tienes varios firms para probar, pero el mejor para tu…

      tienes varios firms para probar, pero el mejor para tu problema es el 01: puedes encontrarlo aquí http://bandaancha.st/deposito/descargas/CT536B-A101-304CTL-T01_R01.bin
      usuario: root
      contraseña: 12345

      Por otra parte, si quieres probar otros firms tienes todos los firms para el Comtrend, probados y testeados por Kator en este hilo http://www.bandaancha.st/foros.php?temid=958333

      Saludos

      Edito: por supuesto, piensa en cambiar los microfiltros por un splitter, aunque yo tengo más de 3 teléfonos conectados, y no lo uso, pero no es conveniente: prueba el 01 y nos cuentas ;)

        • Cerrado

          6

          En voz bajita te diré que mi amigo, en este momento, esta…

          En voz bajita te diré que mi amigo, en este momento, esta probando otro router: en concreto un Linksys, al que está sacando las tripas, casi :D. Así que, te da las gracias, y yo también, aunque sólo le he dejado que sepa que " eso" está ahí por si lo necesita.

          Cuando se harte de su nuevo juguete, se lo dejaré : antes, ni hablar:D Así que, tendremos que esperar todos.

          Un saludo ;)

    • Cerrado

      Buenas, tu problema puede ser debido a que tienes 4 teléfonos…

      Buenas, tu problema puede ser debido a que tienes 4 teléfonos enganchados en la misma línea.

      Si no utilizar spliter, mal empezamos xdd

      Prueba a desconectar uno o dos y observa los resultados, si continúas con los cortes, prueba a ponerte el firmware R05 que es muy estable.