Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Microcortes

BocaDePez
BocaDePez

alguien esta teniendo ultimamnete microcortes con Euskaltel? Tengo los 50Mb y desde hace 1 semana +/- es caerme y recuperar la conexion al de pocos sg o un par de minutos..... Ya he llamado unas cuantas veces y me llegua el famoso mensaje de solucionado pero.... hasta el dia siguiente que vuelve a pasar. Tengo router netgear y lo tengo conectado por cable.

¿Alguien sabe algo?

Saludos.

D3v3LoP

A mi ahora mismo vuelvo a tener el mismo fallo que se comenta en este post... ayuda cisco epc3825

La velocidad de subida no me funciona... Se supone que estoy siendo monitorizado por los de euskaltel, para ver cual es el fallo... A ver que me dicen de lo que me esta pasando ahora...

🗨️ 2
BocaDePez
BocaDePez

estoy siendo monitorizado por los de euskaltel

Sin páginas kotxis unos días :P que luego todo se sabe :D

🗨️ 1
D3v3LoP

ya te digo... no había caido en eso...

Pues nada... resulta que me levanto a las 12 para hacer unos trabajos en los dedicados Franceses, antes de que empiecen a llenarse de gente jugona etc... y resulta que no tengo Internet [!] um... Intento ponerme en contacto con el 1718 y nada... se cuelga solo, se cuelga y por fin despues de 14 intentos sale una locución informando de que en mi zona hay una avería generalizada -.-¨ ¿Por qué a mi? ¿Por qué yo?

BocaDePez
BocaDePez

tenes laj hamigo¿ (:

🗨️ 5
BocaDePez
BocaDePez

(Tienes lag Amigo?)

Cuando sucede lo de los cortes, si el lag se dispara, lo noto porque uso el Ventrilo y juego al wow, en el ventrilo he llegado a tener 5.000 de lag

🗨️ 4
donostiarra2

Pide que te lo cambien por el nuevo Cisco EPC8525, que tiene más capacidad y probablemente notes mejoría.

🗨️ 3
BocaDePez
BocaDePez

Ese tengo yo, y ultimamente tengo cortes. Aunque aislados y puntuales, pero llegan. El aparato no soluciona nada. Kiza algo de capacidad. Pero los cortes y el lag no

🗨️ 2
BocaDePez
BocaDePez