Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
77 lecturas y 19 respuestas
  • Cerrado

    [Editado 20/06/07 13:24]

    Microcortes

    No entiendo pq conectado por CABLE (motorola) cada 30 minutos se me corta la conexion y me quedo sin conexión hasta dar en reparar

    ¿Ésto es normal?

    Bueno ya me ha pasado 3 veces y se me quedan la mitad de las páginas sin poder cargar ... y me saca del MSN, y no tengo ni emule ni nada

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo estube una temporada, con que las luces del modem se…

      Yo estube una temporada, con que las luces del modem se apagaban y luego tardaba en encenderse, y despues de echar al culpa a ONO, cabrearme e incluso barajar la posibilidad de darme de baja, se me ocurrio revisar todas las conexiones del cable de casa, y la de entrada estaba floja, la aprete y desde entonces no he vuelto a sufrir apagones del modem.
      Por si alguno os sirve, siempre le hechamos la culpa a la operadora y algunas veces no la tiene.

      • Cerrado

        BocaDePez BocaDePez
        6

        con poner en l google : microcortes ONO ( o antes auna)…

        con poner en l google : microcortes ONO ( o antes auna) podras ver q es un problema real ( y por desgracia muy numeroso) y del que solo ellos tienen la culpa. no es nada nuevo y suele pasar desde junio hasta septiembre y lo mismo de diciembre a enero. tambien veras millones de soluciones (ninguna real ) pero si esperas mas o menos al 15 de septiembre,un dia encenderas tu Pc y no habra mas microcortes. Resumen : si no quereis esta historia repitiendose lo mejor es darse de baja.

      • Cerrado

        No confundir los microcortes (cortes reales de la conexion)…

        No confundir los microcortes (cortes reales de la conexion) con lentitud en las descargas, parones en las mismas provocadas por un elevado packetloss a causa de un lag excesivo.
        En CyL ya sucedio el año pasado que casco uno de los routers de salida, parace por lo que se ve en algunos traceroutes que es problema concreto de un equipo.

        • Cerrado

          Ah ok, muchas gracias, tonces lo mio no eran microcortes pq…

          Ah ok, muchas gracias, tonces lo mio no eran microcortes pq las luces del cable_modem no se apagan ni nada de eso

        • Cerrado

          BocaDePez BocaDePez
          6

          Microcortes supongo que será lo que tengo yo estos días que…

          Microcortes supongo que será lo que tengo yo estos días que de repente se encienden todas las luces y se apagan y vuelve a sincronizarse. El resto son parones típicos de las redes que no deberían pasar tan a menudo.

          Ale

          • Cerrado

            Exactamente. Ese tipo de microcortes se pueden deber…

            Exactamente.
            Ese tipo de microcortes se pueden deber basicamente a un cablemodem en mal estado o a un problema de niveles de señal,(señal debil y el cablemodem pierede la sincronizacion o excesivo ruido en el cable lo que provoca que el cablemodem supere los 60 dbmv de potencia de emision y se pierda el canal de upload).

      • Cerrado

        Justo me acaba de pasar y en su test no me pasa de 190…

        Justo me acaba de pasar y en su test no me pasa de 190 kilobytes de velocidad, ésto es una vergüenza y encima ahora dando en reparar no me ha solucionado tan rápido como el otro día ...

        • Cerrado

          acabo de poner el ordenador y veo que tarda mucho en cargar…

          acabo de poner el ordenador y veo que tarda mucho en cargar las paginas.
          hago el test y zassssss, 116 de bajada 43 de subida :-o :-o :-o :-o :-o :-o :-o :-o

          que cojones hacen? :-? :-? :-? :-?

          • Cerrado

            Que suerte teneis teniendo esas velocidades.... Test…

            Que suerte teneis teniendo esas velocidades....

            Test realizado en upseros:

            le hice 4 veces y este es el ultimo resultado... el mas alto que me dio...

            Resultados de la prueba
            Test Medido
            Ancho de banda 25.70 kbps
            Velocidad de descarga 3.21 KB/seg

                • Cerrado

                  Yo he llamado a Ono ahora mismo, tras costarme que lo…

                  Yo he llamado a Ono ahora mismo, tras costarme que lo cogieran porque me salía el típico "Todas nuestras líneas están ocupadas llame pasados unos minutos"

                  Me dice la operadora que llame dentro de media hora que están teniendo problemas con los sistemas informáticos.

                  :S

                  Un saludo.

                  • Cerrado

                    seguro que algun listo a tocado algun boton por alli en sus…

                    seguro que algun listo a tocado algun boton por alli en sus oficinas...., que lo soluciones los de chile :-( :-( :-( :-(

        • Cerrado

          Bueno comento q ya parece q se está solucionando Estaba…

          Bueno comento q ya parece q se está solucionando

          Estaba mirando en ipconfig /all, y mirando he visto q ponía conexión obtenida a una hora y q cada 30 minutos la debería renovar (si sigo conectado) pero no lo hacía, y ahora lo acaba de hacer ... espero q esté bien ya

    • Cerrado

      Yo diría que tiene pinta de ser un problema de tu ordenador…

      Yo diría que tiene pinta de ser un problema de tu ordenador al modem (cosa que no es responsabilidad de Ono), no del modem a internet (cosa que sí es responsabilidad de Ono), pero... así explicado... pues podría ser cualquier cosa.

      • Cerrado

        Juer pos ayer no me pasaba. Y en el tiempo q llevo con ONO…

        Juer pos ayer no me pasaba. Y en el tiempo q llevo con ONO tampoco ... creo q tengo problemas al renovar la conexión