BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

mi wifi no funicona

rusell

Hola a todos.

La semana pasada puse un router a uno de los ordenadores fijos que tengo en casa, y al otro le puse una trajeta wireless. Ademas tengo en casa tb un portatil, la cuestión es que el portatil se conecta a internet sin ningún problema, pero el fijo detecta la señal dice que está conectado, que la señal es buena, pero vamos que yo internet no lo veo por ninguna parte. Alguien puede ayudarme!!!!!
Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
quilloquepasa

Ese ordenador accede a internet por cable?

quilloquepasa

Quiero decir que lo conectes a través de cable y a ver si te funciona internet, con ello descartamos posibles fallos.

rusell

Gracias por contestar.
Hasta hace poco lo tenía conectado al modem y funcionaba perfectamente.

🗨️ 1
quilloquepasa

A través de cable se conecta y accedes a internet, con wireless se conecta pero no accedes a internet, ahora mismo no tengo ni idea.

Entiendo que el router está bien configurado, sin filtrado de MACS ni encriptacíón, pues de lo contrario ni siquiera conectarías.

¡Sólo puedo esperar a que se me encienda una bombilla!

Prueba a realizar paso por paso todas las comprobaciones y conectando los ordenadores de forma independiente y sólo uno cada vez a ver si sale el fallo por algún lado.

Yo que sé, cambia hasta la tarjeta de un ordenador a otro.

rusell

Gracias por tu respuesta.
Ya probare pero ya lo he instalado y desistataldo un monton de veces y nada, pero ya lo intentare de nuevo.