Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Mi webcam y wilma se odian

sammysl

Se que no tiene mucho que ver con la tematica del foro, pero a ver si me podeis ayudar:

Me pasa una cosa extrañisima, descodifico perfectamente el plus con moreTV y Wilma, pero cuando instalo la webcam (logitech QuickCam Zom con microfono) el wilma no funciona. Si quito los drivers de la webcam, vuelve a funcionar, supongo que sera un conflicto entre el micro de la camara y el wilma, pero en el wilma selecciono la entrada correcta de entrada de sonido y nada.
He probado con dos versiones distintas de los drivers pero nada.

Una solucion por favor, estoy desesperado!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
FoSFi

Uff eso es un problemon!! supongo q tambien has provado nuevas versiones del more y todos estos... asi que la unica solucion asi a bote pronto es tener 2 particiones, una limpia solo para decodificar el plus, y otra con todo lo demas. VMware podria ser una opcion, aunque de todas maneras suena engorroso... tener ke reiniciar o arrancar una maquina virtual solo para lo del "plus".

sammysl

Ya lo he solucionado, y es la mayor parida del mundo, desconectar la camara del puerto USB cuando quiera usar Wilma, y ya funciona. Me costo un año llegar a la conclusion de que era la camara la que hacia q no funcionase, gracias a que hoy formatee, instale de primero el wilma y a partir de ahi probando con cada driver o programa que instalaba, que trabajo... menos mal q ya se acabo todo!

🗨️ 1
tesnico

Espero que no sigas haciendo preguntas de este tipo.

Un saludo.