Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Mi última aventura con ONO Santander

    Buenos días, quiero contaros mi última aventura con Ono, que la verdad, es de risa...

    Hasta estos días no me había preocupado por la duplicación de vlocidad, el otro día hice unos tests y en todo caso no pasaban de 300 kbits. Hice las pruebas en sucesivos días y cual era mi sorpresa, no pasaba de 300...

    Ayer mismo llamé a ONO y me dijeron q resolverían la incidencia, al cabo de 1 hora la conexión ya iba más rápido.

    Pero cual fué mi sorpresa cuando ví que uno de los 2 PCs no iba en Internet, y si encendía ese el mío no tiraba, ¿Me kitaron la multi ip que curiosamente yo tenía activada sin pagarla...!

    Moraleja, tengo doble velocidad pero la mitad de PCs opoerativos, jejeje, por quejarme!

    Luego voy a probar un router porque antes tenía un switch y todo iba de perlas, a ver si con el Router tira bien, creo que si ¿No? Admito respuestas, estoy un poco desesperadillo, jejeje.

    Un saludo foreros, hasta pornto...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues con un router te tiene que ir bien, siempre que sea para…

      Pues con un router te tiene que ir bien, siempre que sea para internet por cable y lo configures bien. Yo tengo uno y le conecto tres odenadores, es un Belkin.
      un saludo