Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Mi solucion a los microcortes en los que se reinicia mi netgear

davidsm90

Después de varios meses y varios técnicos y no se cuantas llamadas la solución a sido desmarcar un par de casillas, de momento llevo una hora sin cortes y no se como a ido a parar esas casillas marcadas xd.
Espero que esta información le sirva a alguien

Dentro de 192.168.1.1

Filtro de contenidos>Servicios

Características del Firewall []

Ipsec PassThrough [X]

PPTP PassThrough [X]

Multicast [X]

Detección de Escaneo de Puertos []

Detección IP Flood []

Así me ha dejado el técnico marcado todo

heffeque
3

Básicamente desconectar el Firewall. Nada nuevo bajo el sol.

🗨️ 6
davidsm90

Ya pero nadie había sido capaz de hacerlo en ONO hasta ayer... ademas esa opción yo en ningún momento la e activado..

🗨️ 5
Curro1

Correcto, y sólo hay que pinchar en mi firma, y en la primera respuesta se explicaba.. xD

davidsm90

Me refiero a que en ningún momento active la característica del firewall, lo curioso que ningún técnico de ONO ni de las mil veces que llame me habían dicho de desactivar dicha opción hasta ayer..

Aparte en las paginas recientes del foro no e visto nada o estoy cegato :D, creo que deveria añadirse al wiki (ya lo intentare yo cuando termine los exámenes)

🗨️ 1
yomimmo
1

Si no me equivoco esa configuracion anda por alguno de los posts iniciales de este foro de cuando se empezo a instalar ese modelo de router. Aportacion de los usuarios mas veteranos del foro.

PD:Creo que el post tiene chincheta y todo.

davidsm90

Nuevas noticias... a vuelto a pasar durante varias horas se a estado reiniciando constantemente ahora aparece que se a estabilizado.... como mañana vuelva a ocurrir llamare otra vez pero me esta mosqueando..

🗨️ 6
davidsm90

Al final equipo nuevo y me la han laido un poco... antes tenia un arris para el teléfono y el netgear para Internet y ahora me han dicho que no existen ningún cablerouter que no tenga solo Internet sin teléfono.

Conclusión me han obligado a quitar el arris y dejar solo el netgear con el consiguiente de cablear toda la casa con rj45....

Los microcortes se han solucionado y navego con tranquilidad mientras renfonfuño recordado como las he pasado con el cable rj45 ...:D

BocaDePez
BocaDePez

No me canso de repetir que los cortes de ONO no tienen que ver nada con los equipos (en el 99'9% de los casos) sino con la red de ONO.

Da igual los malabarismos que tratéis de hacer, el problema es ONO.

🗨️ 4
BocaDePez
BocaDePez

Pues yo era raro el día que no tenía 2 o 3 reinicios de router. Harto de la situación me he ido a Jazztel, vale sí, no tengo 30 Mb, pero tengo el mismo ping que es lo que me interesa, activando el fastpath.

Saludos.

🗨️ 1
BocaDePez
BocaDePez
1

Yo con Jazztel tenía dos o tres, pero cada hora.

davidsm90

Ese 0.01 % a sido mi caso porque ahora va perfecto :)

🗨️ 1
BocaDePez
BocaDePez

A ver lo que te dura :)

davidsm90

Definitivamente estos netgear son una patata... en cuanto estan 4 personas conectadas al router y en uno de ellos esta el utorrent y un pequeño FTP se atonta hasta que se autoreinicia...

Nunca me había pasado con mi antigua tp-link 740 + cisco 2100

Ademas añadir que da igual como este el firewall el ipflood y todas las opciones... este router creo que no soporta ni 100 conexiones simultaneas decentemente

¿¿ Conclusión?? o me estan poniendo todos los netgear rana o netgear solo esta preparado para googlear y poco mas

🗨️ 4
davidsm90

Y el utorrent + FTP estan fijados juntos con upload de 60 kbs para evitar saturaciones

🗨️ 1
yomimmo

Yo en el uTorrent tengo puesto 1Mbps y no se satura ni se bloquea.

yomimmo
1

Yo llevo usando el Netgear CG3100D desde que Ono empezo a instalarlos y NUNCA se me ha bloqueado, lo mas "raro" que me ha llegado a pasar es perder momentaneamente el aceso a la interfaz web si la tabla de Nat empieza a saturarse, per el router ha seguido funcionando igual de bien.

En mi red hay permamentemente 5 ordenadores en funcionamiento, con juegos online, p2p, servidores Dns, http, smtp, pop3, vnc, RDP y clientes VPN.

No hace falta ser muy inteligente para que funcionen bien, solo tener un poco de idea y no colocar parametros al buen tun-tun tanto en los programas como en los routers.

🗨️ 1
davidsm90

Di con el fallo, era un portátil de un familiar que tenia algún troyano que hacia tropecientas conexiones a youtube y google.

Lo que comentas que desaparezca el interface web solia pasar y hasta que no se reiniciaba no dejaba volver a entrar.

Lo mas curioso que utilizando el ixchariot para saturar el netgear no se hunde...

Muchas gracias por la ayuda, y muy buen consejo sobre el tuntuun jeje no suelo poner al "azar" estuve montando redes hace tiempo y todavía me acuerdo de algo pero cuando uno esta desesperado acaba probando mil combinaciones. también se lo que es que la gente toque parámetros en especial en las fotocopiadoras ¬¬

Un saludo :)

BocaDePez
BocaDePez

La mayoría de las veces los cortes se producen por que Ono no tiene una infraestructura adecuada. Se ha dedicado a retener a clientes ofreciéndoles 15MB cuando la red no esta sobredimensionada para esto. Resultado, falta de potencia (sobre todo de transmisión) y mas ruido en la línea de lo deseado. ¿Cómo lo soluciona Ono?. Depende de la gente que se queje.

🗨️ 1
BocaDePez
BocaDePez

Falso, como demuestra el hecho de que un sencillo cambio de software solucione lo que según tú es un problema de hardware.