Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Mi router es una tortuga

    Desde hace unos dias mi router (adquirido por 30€ en la oferta de ya.com) me va como una tortuga. Tarda una eternidad en responderme casi cualquier pagina, y cargan a un paso de huevo que para que.... Y lo peor es que a veces se me muere, puedo acceder, modificar la configuracion (que por cierto esta bien) y todo, pero por mas que intento conectar con cualquier pagina no me sale, bien por dns bien porque esta inaccesible y en el servicio tecnico para variar no cogen el telefono. Por cierto, todos los leds estan en verde.
    Tambien, no lo he apagado ni una sola vez desde que lo tengo (desde octubre mas o menos) excepto cuando actualicé el firmware a la ultima version (esa que circulaba por aqui alla por octubre).
    ¿A que podria ser debido? ¿Puede haberse quemado?

    Otra pregunta:
    ¿Como se pone "ya.com" cuando intentas registrarte en esta pagina? porque cada vez que lo intento me dice que el ISP no es valido. He probado con ya.com y Ya.com, pero al paso que me va esto (30-40seg en cargar una pagina) no puedo probar muchas combinaciones.

    Muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Perdon, no me habia dado cuenta que desde hace unos dias…

      Perdon, no me habia dado cuenta que desde hace unos dias dependo del proxy de timofonica. Ahora entiendo lo que pasa.

      Sigue en pie lo del registro.