Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
1.600 lecturas y 4 respuestas
  • BocaDePez BocaDePez
    6

    Mi router de ono no me funciona por wifi pero por cable si,¿que hago para que funcione por wifi?

    Hola,ayer me puse un router con ono y en mi ordenador por wifi no funciona pero por cable si,y en el de mi hermano si que funciona tanto por wifi como por cable.

    El problema que yo tengo es que uso mucho el programa "skype" y cuando me conecto al router por wifi y me pongo a hablar con alguien en skype,cuando habla se oye muy mal y entrecortado y ya probe a desinstalar algunos programas por si era que hacian interferencia con la red pero nada.

    Lo mismo pasa con unos juegos que tengo que necesitan internet y tampoco puedo jugarlos,y ademas cuando me pongo en el test de velocidad sube hasta los 12 megas que son los que tengo contratados y luego baja hasta que se queda entre 2 megas y sugue bajando es una cosa muy rara como si se rayara.

    Por favor si alguien sabe algo de como poder hacer que pueda irme bien por wifi le agradeceria que me lo dijera.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • BocaDePez BocaDePez
        6

        Muchas gracias por contestar pero ya probe ha hacer eso probe…

        Muchas gracias por contestar pero ya probe ha hacer eso probe con 18 canales y se seguia oyendo entrecortado el skype que lo probaba con el servicio de sonido.

        Mi router,lo siento por no decirlo es un Netgear,es alargado y tiene una linea amarilla donde poner el cable y el otro extremo a tu ordenador para funcionar por cable.

        Ya lo he llevado a informaticos y uno me dijo que me pusiera un antivirus ya que no tenia xD

        Lo puse y no detecto nada,analizo todos mis programas y hasta me desinstale los que pudieran ser dañinos pero nada seguia yendo igual.

        El otro me dijo que podia ser problema de la tarjeta grafica o de los drivers o bien del sistema operativo pero no me acaba de convencer porque como va a ser problema de la tarjeta grafica que mi red de internet no pueda cargar paginas?

        Por favor si alguien puede solucionarmelo diciendome que debo de hacer o cual es el problema se lo agradeceria mucho.

        Saludos.

        • BocaDePez BocaDePez
          6

          A mi me pasa algo muy parecido. Tengo un router NetGear…

          A mi me pasa algo muy parecido.

          Tengo un router NetGear CG3100D, por cable los test salen clavados a mi conexions (12Mb de bajada y 1 Mb de subida) eso si, cuando intento hacerlo por wifi, a veces da 2mb a veces directamente pierde la conexion, etc etc etc..

          El caso es que el técnico de ono por wifi le daba 9,5Mb y 1Mb, lo qual se supone que es mi ordenador, pero nose que hacer. No tengo antivirus, ni tan siquiera ningun programa de descarga P2P, porqué el ordenador es seminuevo, y no lo utilizo apenas para ocio.

          Haber si ha alguien se le ocurre porqué Coj.. puede ser!

          Un saludo y muchas gracias

    • BocaDePez BocaDePez
      6

      Suena a saturación de subida, algo que no tiene nada que ver…

      Suena a saturación de subida, algo que no tiene nada que ver con el wifi. Tienes programas P2P puestos en ordenadores que hay conectados a tu red. Pongo negrita en conectados, porque no tienen que ser necesariamente tuyos.

      Siguiendo el hilo la saturacion de subida deja "muerta" la conexion, leyendo lo que dices me suena tremendamente raro, que no te de los mismos problemas el cable.

      La prueba de subida con cable no te da problemas? Yo intentaria subir un archivo grande a algun hosting por ftp o web y monitorizar si empieza en pico y va bajando con el cable es claramente que hay mas servicios tirando de subida.

      PD: El skype es puta mierda.