Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
150 lecturas y 38 respuestas
  • Mi primera llamada a atención al cliente y, como no, por los cortes: experiencia y opiniones

    Wenas,

    Como no, los cortes, desde hace ya mes y pico, no paran, la mayoría son de unos pocos minutos, salvo alguno de madrugada bastante largo, pero como hoy a tocado a las 23:30 y llevaba así como una hora, pues hala, llamemos.

    Si no lo he hecho antes es porque los microcortes, como sabemos, tal cual vienen, se van y, por lo que ha durado mi llamada, en una de esas ocasiones se hubiese solucionado antes de que me atendiesen, y eso que el tiempo de espera, hay que reconocer, ha sido muy, muy, muy pequeño. Y cuando he tenido cortes largos han sido a altas horas de la madrugada (más allá de la 01:00) y se asume que a esas horas los técnicos puede que hagan algunas pruebas (cuando la mayoría duerme), y te lo tomas con otra filosofía. Aparte, llamar a esas horas a atención al cliente no sirve para otra cosa que para despertar a toda la casa.

    La llamada en sí, bien, con un tiempo corto de espera, como he dicho, que se agradece.

    La chica, amable, de voz suave, sudamericana, como no podía ser de otra manera, aunque se la entendía perfectamente.

    Capaz, pero todo lo capaz que se puede esperar de lo poco que pueden hacer.

    ¿Y qué ha hecho? Pues, nada especial. La comprobación rutinaria "enjuto mojamuto" de apagar y encender a ver si sincroniza, aunque al principio ya le había dicho que estaba intentando sincronizar (antes de llamar intento hacer algo de mi lado y lo había apagado y encendido, pero no había manera de que hiciera el bonding de bajada (luz rayo de bajada en verde)), y tras comprobar ella que no sincronizaba, antes de que yo le dijera nada, me ha metido una actualización (el archivo de configuración del módem que algunos me comentasteis cuando llegué a Ono y os pregunté qué era) y no ha servido de nada así que ha abierto incidencia para citar a un técnico.

    El caso es que a los 5 minutos de colgar ha sincronizado el solito :/ Desde luego...

    Aunque, eso sí, me voy a esperar a que me vaya a dormir antes de cerrar la avería (tal como me ha dicho la chica, mira qué bien, se puede hacer desde la web), por si las moscas se va la conexión y no vuelve. De momento he apagado y vuelto a encender y ha vuelta a resincronizar, así que, parece que vuelve a su ser la conexión.

    Considero inútil dejar la avería abierta, si no vuelve a caer, porque esto de los microcortes, o megacortes, (y llegamos a las opiniones sobre estas cosas en Ono) o ocurren con el técnico delante o, realmente, no sirven de nada. Vale, sí, quedará un registro de que he abierto una incidencia en el pasado por esta causa (de hecho me ha preguntado la chica si había llamado antes por esa causa, aunque esta era la primera vez), pero..., ¿y? ¿qué más? No sirve para nada más. Tiene que haber un megacorte y que lo comprueben como hoy, o si no, de nada vale el registro. Pero aun así, antes de llamar, siempre me hace plantearme, ¿me molesto en llamar?

    Y continuando con las opiniones, desde que empezaron estos microcortes hace un tiempo de forma bastante continua, aunque bastante habitual, en general, desde que estoy con Ono, me queda clara una cosa, y es que la red de Ono, hasta cierto punto, por lo menos en mi zona, llega a ser poco fiable, no por ser de mala calidad respecto a velocidad y latencia, que es excepcional, sino por ser errática gracias a los microcortes. Si en vez de ser un particular que, hasta cierto punto, no dependo de tener una conexión estable, fuera un autónomo o una empresa, sería inviable como alternativa de conexión. Lo digo además con conocimiento de causa, porque en todos los años, desde que tenía conexión con módem (y mira que por aquel entonces se cortaba veces), teniendo conexión con la red de Teléfonica, con diferentes operadores indirectos, nunca tuve grandes cortes y fueron poquísimos. Absolutas rarezas, en comparación con las veces que ocurre en Ono. Incluso por las noches era superestable. Además, cortes super cortos.

    ¿Y por qué pongo este último párrafo con una visión tan negra? Porque no considero de recibo estar pendiente de que en un momento dado necesites acceso a la red y tener miedo de que te vaya a funcionar o no. Considero que ese es el mayor defecto de Ono. Además de que tienes que sufrir algo fuerte para poder reclamar una avería, porque, si no, pierdes el tiempo si el problema está todo el rato va y viene.

    Bueno, y eso es todo, aunque no lo creo, ya que dudo que se solucionen los microcortes. Sólo espero no tener que llamar por más megacortes.

    Ea, ahí queda la opinión o reflexión, o lo que sea ;)

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Yo empecé a sufrir los microcortes con el Netgear, los…

      Yo empecé a sufrir los microcortes con el Netgear, los valores eran cercanos a 6 dBmV en todos los canales, llamé vino el técnico y me cambió el Netgear por el Hitron. Y he de decir a favor del Hitron que en modo Cablemodem la conexión parece ser mas estable. (El Netgear también lo utilizaba en modo Cablemodem)

      Los valores del Hitron son mas bien cercanos a cero. Y no, no me han puesto ningún Splitter, la instalación está exactamente igual que con el Netgear.

      Y con los valores mencionados la conexión de 100 megas es totalmente estable, sin microcortes.

      Señal de Bajada

      Frecuencia a sincronizarse (Hz)
      Buscando la frecuencia de Inicio (Hz) 93000000
      Canal1 Canal2 Canal3 Canal4 Canal5 Canal6 Canal7 Canal8
      Frecuencia del Canal (MHz) 466.000 474.000 482.000 490.000 498.000 506.000 514.000 522.000
      Modulación 256 QAM 256 QAM 256 QAM 256 QAM 256 QAM 256 QAM 256 QAM 256 QAM
      Fuerza de la Se?al (dBmV) 1.247 0.847 0.291 -0.21 -0.80 -0.83 -0.74 -1.23
      Tasa de se?al y ruido (dB) 37.092 37.935 37.355 37.355 35.972 37.355 36.386 36.844
      • Estos son los míos con mi preciado Netgear, tras pasar por…

        Estos son los míos con mi preciado Netgear, tras pasar por dos splitters (y la verdad es que salvo alguna ocasión muy puntual nunca he sufrido el problema de los microcortes):

        Bonding de Canales de Bajada
        Estado de Sintonizació Modulación ID Canal Tasa de Símbolos Frecuencia Potencia SNR Sincronización DOCSIS/EuroDOCSIS
        Sintonizado QAM256 168 6952 Ksym/sec 434000000 Hz -5.3 dBmV 39.0 dB EuroDOCSIS
        Sintonizado QAM256 164 6952 Ksym/sec 402000000 Hz -5.4 dBmV 39.2 dB EuroDOCSIS
        Sintonizado QAM256 165 6952 Ksym/sec 410000000 Hz -5.7 dBmV 38.9 dB EuroDOCSIS
        Sintonizado QAM256 166 6952 Ksym/sec 418000000 Hz -5.3 dBmV 39.1 dB EuroDOCSIS
        Sintonizado QAM256 167 6952 Ksym/sec 426000000 Hz -5.1 dBmV 39.2 dB EuroDOCSIS
        Sintonizado QAM256 169 6952 Ksym/sec 442000000 Hz -5.1 dBmV 39.4 dB EuroDOCSIS
        Sintonizado QAM256 170 6952 Ksym/sec 450000000 Hz -4.5 dBmV 39.6 dB EuroDOCSIS
        Sintonizado QAM256 171 6952 Ksym/sec 458000000 Hz -4.3 dBmV 39.4 dB EuroDOCSIS
        Bonding de Canales de Subida
        Estado de Sintonizació Modulación ID Canal Tasa de Símbolos Frecuencia Potencia
        Sintonizado ATDMA 4 5120 Ksym/sec 39200000 Hz 37.8 dBmV
        Sintonizado ATDMA 3 5120 Ksym/sec 58400000 Hz 40.5 dBmV
        No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV
        No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV
        • No había visto estos mensajes. Me he quedado en lo de la IP…

          No había visto estos mensajes. Me he quedado en lo de la IP dichosa y cómo descubre la jodia la puerta de enlace. Eso es lo que quiero saber de esa IP o más bien del Netgear, cómo hace para descubrir la puerta de enlace. Y más aún cuando no tiene tu equipo ninguna IP local (conectado directamente al módem), sino que la puerta de enlace es la de la pública, la de internet.

          Respondiendo a esto, vale, veo que, o tiene que ser 0, o negativo en potencia.

          Ahora mismo tengo entre 6.6 y 7.5.

          Habrá que considerar la solución de sczcaos y coger un splitter, 2 roscas y un trozo cable.

          • El mínimo a estas horas ya está llegando a los 7 y el máximo…

            El mínimo a estas horas ya está llegando a los 7 y el máximo a 8. Y a la vez va subiendo el ruido en décimas. Curioso :S Curioso, porque además es por las noches, que es cuando mayormente empecé a tener los microcortes.

            A ver a qué valores empiezan los microcortes. Tengo la página de valores en recarga continua y con un ventilador apuntando al Netgear, así que, por calor del Netgear, tampoco sería achacable. Creo yo. Que con esto del cable cada día descubro algo nuevo.

            Por ejemplo, esto de la potencia, en ADSL, con que no pase de 10, tienes una conexión perfecta, no, super perfecta. Aquí, ya veo que que hay que tener mucho menos.

            • ¡Hala! error del foro y mensaje escrito al cielo de los…

              ¡Hala! error del foro y mensaje escrito al cielo de los mensajes sin enviar :(

              Decía que se me había cortado, no sé cuándo, ni cuánto, porque estaba viendo un vídeo de 45m y que los valores estaban entre 7 y 8 (así desde las 00:00) y el log del router no dice nada nuevo desde que sincronizó esta tarde.

              7.2 dBmV 40.1 dB
              7.0 dBmV 40.4 dB
              7.2 dBmV 40.7 dB
              7.6 dBmV 40.9 dB
              7.7 dBmV 40.8 dB
              7.3 dBmV 40.4 dB
              8.1 dBmV 40.9 dB
              7.7 dBmV 40.4 dB

              Cosa de la red de Ono, como dijo el técnico, y aquí no hay nada que hacer. Ya probaré lo del splitter para ver si regula algo, pero para eso tengo que ir a la "ciudá" y tendrá que ser la próxima semana, como pronto.

              Por cierto, curioso que el netgear tenga interfaz https. Bueno, si tenía SSH, tampoco es algo para soprenderse, supongo.

              Bueno, lo dejo por hoy y que haga lo que quiera. Que por la falta de sueño no pagan aún.

              • Ya lo buscaré por mi cuenta, pero, ¿qué reduce la potencia…

                Ya lo buscaré por mi cuenta, pero, ¿qué reduce la potencia durante el día?:

                5.2 dBmV 40.0 dB
                5.0 dBmV 40.5 dB
                5.2 dBmV 40.7 dB
                5.6 dBmV 40.9 dB
                5.8 dBmV 40.9 dB
                5.3 dBmV 40.4 dB
                6.1 dBmV 40.8 dB
                5.8 dBmV 40.6 dB
                • Yo después de que arreglaran la instalación: Channel 1: -3.6…

                  Yo después de que arreglaran la instalación:

                  Channel 1: -3.6 dBmV 41.3 dB
                  Channel 2: -3.4 dBmV 41.9 dB
                  Channel 3: -3.4 dBmV 41.9 dB
                  Channel 4: -3.5 dBmV 41.3 dB
                  Channel 5: -3.6 dBmV 41.3 dB
                  Channel 6: -3.4 dBmV 41.6 dB
                  Channel 7: -3.4 dBmV 41.6 dB
                  Channel 8: -3.7 dBmV 40.8 dB
                  Power Level:
                  Channel 1: 43.2 dBmV

                  Por cierto algo curioso contra mas alto es el valor es que tienes peor señal y contra mas bajo es que tienes mejor señal.

                  Me lo explico el técnico español y profesional que vino, cuando llames pregunta si observan cortes en tu conexión desde alli en mi caso se dieron cuenta rápido por que en unas horas tenia 27 cortes y por eso supongo que se dieron mas prisa.

                  Cuando viene el técnico te puede comprobar el % de error del router, así que si acaban en tu casa dile que compruebe ese dato me dijo que cuando el % esta sobre 6-7% lo cambian, incluso no se si lo ven ellos desde la central eso.

                    • Como dice yomimmo, el exceso es peor cuando tenia 57dBmV no…

                      Como dice yomimmo, el exceso es peor cuando tenia 57dBmV no me funcionaba internet.

                      Si puedo luego pongo la foto de la señal que tenia cuando no funcionaba.

                    • Es mas la mayoría de problemas de conexión vienen por exceso…

                      Es mas la mayoría de problemas de conexión vienen por exceso de potencia en los canales de subida. Este valor es mucho mas decisivo que el de download.

    • Donde trabajo nos pasaba lo de los microcortes (como si se…

      Donde trabajo nos pasaba lo de los microcortes (como si se saturase todo unos segundos), hasta el día que me dio por poner un splitter y no volvió a haber ninguno.

      No aseguro que sea la solución para todo el mundo, solo digo que en ese caso lo fue ;)

      PD: Los microcortes eran en un CG3100, y observé que los valores de SNR estaban más cerca de 10 que de 0... con el splitter se quedaron más cerca de 0 y ni un microcorte más.

      • Con esos valores, sería la atenuación, no el SNR. La…

        Con esos valores, sería la atenuación, no el SNR.

        La atenuación y el SNR funcionan de forma similar a con ADSL, que lo bueno es tener una atenuación lo más cercana a cero y un SNR lo más alto posible.

        En mi caso, valores correctos son 5 de atenuación y ~40 de SNR. Ya no dicho por mí, sino por el propio técnico.

        Igual se me ha malinterpetado con mi último comentario. Debería haber dicho que la mezcla de frecuencias hace que no haya suficiente ruido para cada canal independiente o que se mezclan y por eso no hay buena señal. No sé hasta qué punto un splitter conseguiría algo cuando la toma de Ono ya es de por sí un splitter...

        • Perdona, que estoy empanado, me refería a la potencia (dBmV)…

          Perdona, que estoy empanado, me refería a la potencia (dBmV) en los canales de bajada :)

          En la oficina estaban en 6-7-8 y con el splitter extra bajó unos 3 puntos en cada uno... desde entonces cero problemas.

          En mi casa hicieron la instalación con dos splitters, uno en la entrada y otro en la habitación donde tengo el ordenador, mientras que en la oficina solo había uno en la entrada desde la calle y listo.

          Lo que pude observar es que al CG3100 no le gusta que le lleguen valores "altos"... cuanto más cercano a 0 mejor ;)

          EDITO:

          Estos son mis valores actuales en casa:

          Bonding de Canales de Bajada
          Estado de Sintonizació Modulación ID Canal Tasa de Símbolos Frecuencia Potencia SNR Sincronización DOCSIS/EuroDOCSIS
          Sintonizado QAM256 95 6952 Ksym/sec 522000000 Hz -0.2 dBmV 39.5 dB EuroDOCSIS
          Sintonizado QAM256 88 6952 Ksym/sec 466000000 Hz -0.4 dBmV 39.8 dB EuroDOCSIS
          Sintonizado QAM256 89 6952 Ksym/sec 474000000 Hz 0.3 dBmV 40.3 dB EuroDOCSIS
          Sintonizado QAM256 90 6952 Ksym/sec 482000000 Hz 0.0 dBmV 39.9 dB EuroDOCSIS
          Sintonizado QAM256 91 6952 Ksym/sec 490000000 Hz 0.2 dBmV 39.9 dB EuroDOCSIS
          Sintonizado QAM256 92 6952 Ksym/sec 498000000 Hz -0.1 dBmV 39.9 dB EuroDOCSIS
          Sintonizado QAM256 93 6952 Ksym/sec 506000000 Hz 0.0 dBmV 39.9 dB EuroDOCSIS
          Sintonizado QAM256 94 6952 Ksym/sec 514000000 Hz -0.1 dBmV 39.7 dB EuroDOCSIS
    • BocaDePez BocaDePez
      6

      No se si te servirá de algo ésto, pero yo tuve microcortes…

      No se si te servirá de algo ésto, pero yo tuve microcortes durante más de 7 meses. Estuve llamando muchísimas veces, y mi solución en particular fue comprarme un router por mi cuenta y utilizar el de ono como un módem (a mi me dieron el "fabuloso" netgear 3100d v3).

      Desde que hace cosa de dos semanas vino el que de momento ha sido el último técnico he tenido 0 microcortes, y eso que yo no podia ni tocar el ordenador por las noches.

      En fin espero que te sirva ;) prueba con lo del router-modem (algo así me dijo el técnico, yo poca idea tengo xD)

      • No, si yo ya lo tengo en modo módem y un neutro detrás. Pero,…

        No, si yo ya lo tengo en modo módem y un neutro detrás. Pero, vamos, desde el primer día ;) (bueno, segunda semana o así, más o menos)

        Volviendo al tema del hilo. A pesar de cerrar la avería ayer, hoy ha llamado el técnico y, de hecho, ha estado por aquí hace un rato.

        Y la respuesta, pues que es tema de redes y punto. Y que, de hecho, en el pueblo, lleva ocurriendo eso bastante y que tengo hasta suerte de que no me pase más.

        Parece ser que esto es debido a que ahora se están metiendo en la señal del coaxial la TV analógica, la digital e internet, así que debe de haber un ruido en forma de "cruce" de frecuencias de órdago. Que el coaxial no da más de sí, vamos. Que hasta el próximo año, por lo menos, no dejará de ir así, hasta que quiten la analógica, por lo menos en mi pueblo, en otras zonas no tiene por qué pasar esto.

        Ah, y el calor, no nos olvidemos del calor...

        Así que, paciencia y una tilita cuando ocurra...

        Otra cosa que me ha dejado totalmente fascinado de la visita es que, aunque el router está en modo módem (bridge/puente) se puede seguir accediendo por la IP 192.168.100.1, lo que me ha dejado, como digo, fascinado, asombrado, sin palabras. Ya no sólo porque tira por tierra lo que dije hace unos mensajes en este subforo de que el Netgear tiene 3 interfaces, sino por la configuración que tiene. Ahora veo que el Netgear tiene 4 interfaces (si no tiene más ocultas, claro), la pública (rango de internet), la local de la red de Ono, que es la que asigna la púlica en el rango 10.x, la del cliente, por defecto, 192.168.1.1 y una adicional 192.168.100.1. ¡La leche! Y no sé como estará configurada esta última, que teniendo una configuración 192.168.x.x /24 y la puerta de enlace igual 192.168.x.x /24 ¡se puede acceder a la ip 192.168.100.1!

        ¿¡Cómo es eso posible!? Que yo sepa, esa IP es normal y corriente del rango de locales y me asombra que se pueda acceder.

        Y yo pensando que para acceder al router y ver el nuevo firmware no me quedaba otra que resetearlo O_o Pero, da igual porque me viene bien para ver los valores de sincronización y logs del router.

        Pero, es que ahí no acaba la cosa, resulta que si tu equipo no tiene una IP local, sino la asignada por el módem, es decir, una pública, tambíen se puede acceder a la 192.168.100.1, que es como lo ha hecho él (ya que se lo he conectado directamente al Netgear en modo módem y le ha asignado una pública), lo cual me ha dejado tonto del todo O_o

        ¿Alguna idea de qué tiene de mágica la IP 192.168.100.1? La verdad es que estas cosas tiran por tierra mis conocimientos de redes :S (IPs, máscaras y puertas de enlace)

        • BocaDePez BocaDePez
          6

          ¿Coaxial? ¿Pero qué estás diciendo? ¡Con el dineral que se…

          ¿Coaxial? ¿Pero qué estás diciendo? ¡Con el dineral que se gastan en publicidad los de Ono para que a la gente se le grabe bien la palabra fibra, y ahora vienes tú a echarles por tierra toda esa inversión! xDDDDD

          :D :D

        • En realidad si la IP a la que quieres acceder no está dentro…

          En realidad si la IP a la que quieres acceder no está dentro de tu rango el ordenador lo envía por la puerta de enlace así que, fíjate que si estás en una red 192.168.1.0/24, si intentas acceder a la 192.168.100.1 está fuera de tu red así que lo encamina por la puerta de enlace (192.168.1.1, el router) y este te devuelve lo que quiere, es decir, la 192.168.100.1 que es el propio router (lo tendrá así configurado).

          • Ya, pero cómo determina el router la puerta de enlace..., que…

            Ya, pero cómo determina el router la puerta de enlace..., que está en un rango completamente diferente. Esa es mi duda. El router no creo que adivine la puerta de enlace configurada en el router neutro por gracia divina...

            No sé, pero creo que no me entendéis porque no me explico bien.

            • A ver, tú tienes configurada la IP 192.168.1.50/24 con la…

              A ver, tú tienes configurada la IP 192.168.1.50/24 con la puerta de enlace 192.168.1.1. Si intentas acceder a una IP dentro de su red, cualquiera que vaya desde la 192.168.1.0 hasta la 192.168.1.255, tu ordenador hace una entrega directa, es decir, lo envía directamente a la MAC del destino (previamente consultada mediante ARP), pero si la IP a la que tienes que acceder está fuera de tu red se lo envías a la puerta de enlace y ya se apañará. Como la IP a la que quieres acceder es la 192.168.100.1 y no está en tu red entonces se lo envías al router, que es la puerta de enlace que tienes configurada, y él, cuando recibe la petición, se da cuenta que esa IP es una de las que tiene configuradas como propias, por lo que te envía su página web, como si se la estuviera enviando alguien desde fuera, pero esa IP la tiene configurada el propio router y te la envía.

              Vale, edito porque veo que tu IP es de Internet. A ver, tienes que pasar por el router para salir, intercepta la comunicación y te envía la página web.

              • El ejemplo que estás exponiendo es el típico de una conexión…

                El ejemplo que estás exponiendo es el típico de una conexión ADSL, pero creo que no es el caso. Y si lo es, por eso me parece tan confuso.

                En el caso del ADSL, si intentas acceder a tu propia IP pública, al tener el router la IP que solicitas, te muestra el router. Es un ejemplo normal y muy lógico.

                Pero en este caso no es así exactamente, a no ser, a pesar de todo, de que el router en modo bridge siga inspeccionando qué IP pasan por él. Por lo tanto, no sería un puente como lo tengo imaginado, sino que sigue siendo router. Y, de hecho viendo lo que se ve cuando se acceder por 192.168.100.1, sería así.

                Como he dicho antes, si es así, es lo que me confunde. Para mí un puente no hace nada, salvo hacer de puente, pero parece ser que en este caso no es así. Insisto confusión total mía.

                De hecho, hace tiempo me puse a buscar cómo se accede a un router en modo bridge por foros en inglés (no sobre este Netgear, sino en general), y en todos los que accedí leías "resetea el router". Es decir, no había una segunda interfaz para acceder y devolverlo a router "normal". En los que se podía es por otro tipo de acceso como USB, RS232 o similar (Ejemplo del famoso ruoter ADSL 3com812, por ejemplo)

                Vamos a poner dos ejemplos y lo que tienen asignado cada uno.

                Netgear en bridge / Módem || router neutro || PC

                Puente 192.168.100.1 || IP pública, puerta de enlace pública, IP privada/enlace local || IP privada y puerta de enlace al neutro

                Netgear en bridge / Módem || PC

                Puente 192.168.100.1 || IP pública, puerta de enlace pública

                En ambos casos se acepta el acceso a 192.168.100.1. El puente, en teoría, no se publicita en ningún sitio porque no puede. Y si no lo hace, intercepta la petición a 192.168.100.1. Como digo, para mí un puente no hacía nada, ya veo que ahora no.

                En el caso de que el puente no intercepte, las puertas de enlace, que son "cotillas" por naturaleza, sabe donde está, pero mi duda es cómo sabe dónde está. ¿Se publicita la IP asignada por MAC (capa 2)? ¿Cómo se averigua si no hay configuración que permitan verse, al menos en capa 3?

                Lo único que quiero entender es cómo la puerta de enlace consigue conocer dónde está 192.168.100.1.

                En la tabla arp de windows, lógicamente no aparece 192.168.100.1. La tiene que tener, como mínimo el router neutro, pero eso no lo puedo comprobar, que no es gran cosa este neutro y no tiene demasiadas opciones. De no ser así (arp en neutro), la intercepta el Netgear, a pesar de estar en puente. (TODO ESTO EN EL EJEMPLO PRIMERO, NO EL SEGUNDO, PERO SERÍA SIMILAR)

                Esto es, al final, como el hilo que abrí hace unos días en el subforo Redes sobre NetBIOS. Que, en teoría, no debería darse el escenario que expongo, pero ocurre. Por cierto, invito a cualquiera a que me de una solución más explicada. Una solución explicada como la que busco en este hilo con el "misterio" 192.168.100.1.

                Eso sí, perdonad si molesto a alguien con todo esto, porque me da que algunos respondéis con algo de hastío y no obligo a nadie a que me de la respuesta. Sólo es una duda que quiero resolver. Y, sobre todo, no quiero molestar a nadie.

                Bueno, ya lo descubriré por mi cuenta :)

                  • El módem no la da, sincroniza con la central y te hace de…

                    El módem no la da, sincroniza con la central y te hace de puente entre el neutro y el CMTS para que este solicite IP, puerta de enlace y máscara a las redes locales de Ono 10.x. Pero la petición la hace el neutro y la IP 10.x no está asignada al módem, sino al CMTS o los equipos que haya detrás por MAC, que eso ya sí que se me escapa como esta montado.

                    Como puedes ver, estos son datos del módem, no del router (la interfaz del módem cable, no del router):

                    Dirección IP WAN 0.0.0.0
                    Duración D: -- H: -- M: -- S: --
                    Expira --- --- -- --:--:-- ----
                    Mascara de Subred WAN ---.---.---.---
                    Gateway por defecto WAN ---.---.---.---
                    DNS primario ---.---.---.---
                    DNS secundario ---.---.---.---
                    Dirección MAC Cable

                    No pongo la MAC, pero creeme que es la del módem. Vamos, que es un puente puro que une dos segmentos de red o topologías diferentes. Punto.

                    Pero, vaya, que he decidido que no voy a insistir en esto, porque está claro que no lo tengo claro (valga la redundancia) y tendrás razón. Que da igual cómo funcione. Funciona y listo. Es como lo que decía del NetBIOS en el subforo de Redes.

                    No le voy a dar más vueltas, que van demasiadas, bueno, yo le doy demasiadas a algo que es más simple de lo que me creo, gracias por la ayuda :)

                    Lo de la capa 2 se me escapa y mucho y no es cuestión de que me déis ahora una clase magistral.

                    • Lo que son las cosas, en un corte, y en la mala sincronía que…

                      Lo que son las cosas, en un corte, y en la mala sincronía que acabo de recuperar ahora, he "visto" como se publicita esa IP: a través del CMTS, ergo a través del servidor DHCP en 10.x y, posteriormente, la puerta de enlace pública asignada al router neutro.

                      Cuando se ha ido, he decido apagar y encender el router y hasta que no ha obtenido el bonding de bajada (ha completado la sincronización), no ha permitido acceder a 192.168.100.1.

                      Por cierto, los valores del corte no llegaban ni a 7.5 de potencia. Ahora son algo más altos:

                      Potencia SNR
                      6.7 dBmV 39.9 dB
                      6.7 dBmV 40.4 dB
                      6.9 dBmV 40.7 dB
                      7.3 dBmV 40.7 dB
                      7.4 dBmV 40.9 dB
                      6.8 dBmV 40.2 dB
                      7.6 dBmV 40.9 dB
                      7.2 dBmV 40.3 dB

                      Si es cuestión de splitter, por lo que he leído, uno de -3.5db de atenuación (el básico) se va a quedar incluso corto.

          • Eso ya lo sé. ¿Ha dado la impresión que dudaba de eso? Lo que…

            Eso ya lo sé.

            ¿Ha dado la impresión que dudaba de eso? Lo que decía es que en vez de las 3 que creía tenía el Netgear, tiene 4 en realidad.

            Más bien me pregunto cómo se da a conocer la IP 192.168.100.1

            Haciendo un par de pruebas, vale, lo hace a través de la puerta de enlace (la puerta de enlace ayuda a encontrar esa IP), pero, ¿cómo determina la puerta de enlace para darse a conocer? (Mi router neutro no usa DHCP, por si alguien cree que lo hace así)

            Eso es lo que no sé.

            Por cierto, no soy administrador de redes, por si queda alguna duda.

            Una cosa son las nociones de red para resolver problemas y otra estas cosas curiosas.

            • El rango de IP 192.168.x.x está reservado a IP's privadas.…

              El rango de IP 192.168.x.x está reservado a IP's privadas. Esto quiere decir, que únicamente pueden ser utilizadas en una red local, y no en internet.
              El que puedas acceder a la página de configuración a través de la IP 192.168.100.1 quiere decir únicamente que el módem está preparado para ver si la IP a la que el usuario quiere acceder es esa, y en caso afirmativo no pasa la secuencia de acceso a los nodos de internet, si no al propio router (no te cuento el proceso completo ya que es un poco farragoso de explicar, pero en pocas palabras es más o menos como yo te lo he explicado).
              Por esa razón si el router está en modo brigde y accedes a la ip 192.168.100.1, ves la pantalla de configuración (poca cosa hay en esa página, ya que casi lo único que puedes hacer es volver a poner el módem en modo router)

              Un saludo :)

        • BocaDePez BocaDePez
          6

          Si no me equivoco, Ono te asigna una IP que es la pública,…

          Si no me equivoco, Ono te asigna una IP que es la pública, también está la IP 192.168.100.1 que suele ser la del cablemoden a través de la cual puedes acceder a él y luego si tienes router neutro, éste sueles tener la IP 192.168.1.1 que inicia el rango de las IP´s de tu red local en casa.

          • En realidad, lo que tengo entendido es que son la misma…

            En realidad, lo que tengo entendido es que son la misma interfaz para el router, la 192.168.1.1 (por defecto) y la 192.168.100.1.

            En el neutro tengo configurado lo que quiero, y no es precisamente eso. De hecho es un rango diferente.

            • BocaDePez BocaDePez
              6
              En mi caso y me imagino que el de la mayoría también, con la…

              En mi caso y me imagino que el de la mayoría también, con la IP 192.168.100.1 accedo al cablemoden y con la 192.168.1.1 accedo a mi router neutro (aunque se puede cambiar esta IP por otra distinta), por lo que ambas IPs no pueden ser la misma interfaz.

              Que una red esté dentro de otra no significa que haya acceso entre ellas. Como en este caso, en el que las IPs 192.168.1.X que forman la red que crea el router neutro no pueden acceder a la red que crea el cablemoden con las IPs 192.168.100.X.

      • Vale, ya está. Nada menos que usando Firefox y limpiando los…

        Vale, ya está.

        Nada menos que usando Firefox y limpiando los "filtros" del archivo hosts.

        Si ha sido por los "filtros" en hosts, no sé qué hosting de terceros usará para bloquearse los popups :S