Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 5 respuestas
  • Cerrado

    [Editado 25/02/06 10:21]

    Mi primer problema, pero solucionado en unas doce horas.

    Hola, ayer por la mañana como a las 9 horas me quede sin internet, según el ST mi servidor cogía una IP errónea, en diagnósticos salia:
    Ping primary Domain Name Server: FAIL

    me tomaron nota y el mismo día sobre las 9 de la noche me llamaron diciendo que ya estaba solucionado, arranque el pc como me dijeron y si funcionaba bien.
    Pense : preparate para sufrir, pero tuve suerte o realmente el ST funciona, también puede ser que lo mio tuviese fácil solución.

    Por cierto he cambiado de ADSL2+ a G.Dmt Enabled(como dicen los expertos) y he pasado de:
    Line Rate - Upstream (Kbps): 960 (antes 820)
    Line Rate - Downstream (Kbps): 7136 antes ( 7400)

    bajo casi igual, pero subo mucho mas rápido.
    Suerte

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Vecino!!! No te hagas ilusiones!! Si ves mi post "Avería…

      Vecino!!! No te hagas ilusiones!!
      Si ves mi post "Avería servicio adsl" verás que estos cabr.... nos dejaron sin servicio en Rubí a unos cuantos (supongo que a todos sus clientes). A mi me dijeron lo mismo e inluso que me cambiarían de rango mi ip. Pues nada, sigo con el mismo rango 87.219.x.x. Osea que las que te cogen el teléfono se inventan cualquier cosa para que te lo creas.
      Ahhh la caída fue desde las 9 y pico hasta cerca de las siete de la tarde.

    • Cerrado

      Quizás estén cb las cosas, o es como las altas a algunos les…

      Quizás estén cb las cosas, o es como las altas a algunos les tarda poco como a mi y para otros es una odisea.
      Quien sabe, con el tiempo se verá si se han dado cuenta de que el serv técnico deja bastante que desear y por lo tanto han decidido mejorarlo