BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Sobremesa

mi pc se apaga al formatear e instalar windows xp

BocaDePez
BocaDePez

mi problema es k kiero instalar de nuevo el windows wolf y se me apaga el pc, pero solo es cuando esta haciendo el proceso de instalacion .. sin embargo cuando lo enciendo sin instalar el windows dura encendido sin a pagarse . . kisiera k me ayudaran con ideas para poder instalar de nuevo el windows xp

winky1

Suena a calentamiento o algún componente que anda mal. Abre, limpia y pon pasta térmica nueva.

🗨️ 1
BocaDePez
BocaDePez

hola hola bendiciones, tengo este mismo problema con una pc, ok vere me paso loq ue dice el hermano aquel...

BocaDePez
BocaDePez

Esta semana me ha pasado igual que a ti,ahora que hace calor se calientan mas rápido,y seguro que los ventiladores de tu Torre como a muchos usuarios que tienen equipo de hace unos añitos como yo pues no giran,por eso se para por calentamiento masivo.Un consejo,desenchufa la torre de la corriente,abre la torre y desmonta muy minuciosamente acordándote de cada detalle para luego no olvidarte en volver a montar luego los tornillos en su lugar correspondiente y el ventilador.Limpia con un pincel el ventilador las hélices tanto la parte de delante como la parte trasera y el radiador o esa cosa de metal a donde lo refrigera el propio ventilador,¿comprendes?,tienes que dejarlo totalmente limpio ambas cosas,y que toda la porquería caiga afuera de la Torre,luego si tienes un aspirador mejor que mejor,luego desmonta la caja del otro ventilador grande el que refrigera la parte de la alimentación osea el de la (corriente),una vez limpio todo lo montas tal y como estaba,entonces observaras que te ira el equipo como antes o mejor dicho como nuevo.El mio estaba tan fatal que ni giraba el eje de metal de las hélices,lo intentaba con mis dedos y estaba bloqueado de tan duro osea lo mas de lo peor imposible jejeje,tuve incluso que limpiar ese eje de ese ventilador de la alimentación y ponerle aceite de maquina de coser,porque yo no tenia esa grasa que quizas deberia haberle yo puesto,pero en fin el aceite de maquina coser ha ido bien.Se comprende que de fabrica el eje va con grasa,si pasa mucho tiempo sin limpiarlo,entonces junto con el polvo este con la grasa hace una masa dura e impide que gire el ventilador,así lo descubrí y ya lo tengo el equipo otra vez perfecto como nuevo.Es una lastima que gente no se den cuenta de esto hasta que se le quema el equipo o lo llevan a un tecnico cobrandoles el ojo de una cara no siendo nada dificil pudiendolo hacerlo cualquier persona sin experiencia alguna,tan simple que uno mismo.Espero que te sirva mi ayuda.

Saludos de Juliero y Piti