Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Mi mula va de culo

BocaDePez
BocaDePez

Tengo Jazztel y un Comtrend CT-536+. La conexión a internet de maravilla, pero el emule de pena, no anda casi nada y eso que tengo 6 MB :-?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
campi

Pues una de dos... o tienes el router chapado a cal y canto o no tienes bien configurado el emule... ambas cosas son problema tuyo no de jazztel.

🗨️ 7
BocaDePez
BocaDePez

Creo que está bien configurado, quizás sea lo primero ¿?

🗨️ 6
NomadaEgosanti

¿Tienes ID baja? porque si la tienes son los puertos, pero si no tienes ID baja, es cosa de la configuracion.

🗨️ 5
BocaDePez
BocaDePez

Tengo ID Alta tanto en uno como en otro (Kad). En configuración te refieres a "Conexión"?¿.

Cap. descarga: 408
Subida: 35
Lím. de decarga: desconectado
Subida: 35

TCP: 4662 - abierto
UDP: 4672 - abierto

Máx. fuentes/archivo: 800
Límites de conexión: 800

Nuevas conexiones máx: 5seg.:60
Máx. conexiones a medio abrir: 9

Tamaño cola de espera: 5,000

🗨️ 4
lacabeza
🗨️ 2
Frankie2004
🗨️ 1
lacabeza
BocaDePez
BocaDePez

cual es el mejor emule ?

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Hola buenas aver si alguien me podia ayudar me a puesto telefonica la nueva linea inalambrica y desde q la tengo el emule me sale con el puto antifaz y no se q mierda le pasa es igual q cuando tienes el cortafuegos xfavor alguien q me ayude q no me puedo bajar nada gracias

🗨️ 1
NomadaEgosanti

Si te sale con antifaz es que hay puertos cerrados en el router y/o cortafuegos bloqueando puertos o al propio emule.