Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
75 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    a mi mula...

    alguien sabe a q se puede deber q al intentar meterme en servidor silent bob me dice q hay un lowid con el 4662, si he estado conectado todo el dia sin problemas y no he tocado nada???

    gracias

    pd: en otros sí me puedo meter

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      pues no se bien bien k era ese error, pero si miras en…

      pues no se bien bien k era ese error, pero si miras en paginas k traten de eMule o eDonkey alli explikan sobre el LowID.

      por otra parte, si t puedes konektar aunk t de ese error.. konekta i listos. a mi a veces me ha salido ese error i he llegado a konektar kon el servidor o sino t metes en otro servidor, k en el fondo esta todo interkonektado (kreo io).

      agur

        • Cerrado

          ¡Qué obsesión por el proxy! Sólo intercepta las peticiones de…

          ¡Qué obsesión por el proxy! Sólo intercepta las peticiones de los puertos 80, 1755, 554 y 7070 así que no afecta al puerto 4662 del emule (que entiendo que tienes abierto en tu router, ¿no?).

          A mí, que también tengo proxy, unos servidores me dan LowID y otros no. Es un problema de la configuración de los servidores, no del proxy.

          • Cerrado

            BocaDePez BocaDePez
            6
            pues en mi conexión de Ya.com a mi nunca me ha salido lo del…

            pues en mi conexión de Ya.com a mi nunca me ha salido lo del Lowid, y descargaba como un desgraciado. Desde hace poco, será casualidad que coincida con el lo del proxy???, me sale este error, repito, ANTES NUNCA ME SALIO (AH, Y NO TOQUÉ NADA) y la velocidad de descarga es mucho más baja.