Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
79 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Mi moden no sincroniza

    Buenos día.
    Estoy desesperado, a ver si alguien consigue ayudarme.
    Hace 3 semanas que mi modem no sincroniza, tengo abierta la incidencia desde el primer dia. Pero despues de mil comprobaciones, dicen que no han encontrado ningun fallo en la instalacion de Jazztel ni de telefonica, dicen que han elevado mi incidencia a nivel 3.

    Os explico desde hace 3 semanas el moden no me sincroniza, las pruebas realizadas son:

    - Desistalar el modem y volver a instalar.
    - Conectar el modem directamente al PTR.
    - Desconectar todos los telefonos de mi casa.
    - Validar que los microfiltros esten bien puestos.
    - Reinstalar Windows XP

    aqui van los detalles:

    - Modem USB concentronic 351, las luces se encienden cuando inicio el ordenador y cuando se ve windows se apagan. Si desconecto el USB y lo vuelvo a conectar se encienden las luces durante unos segundos, hasta que windows lo detecta de nuevo.

    - Sistema Operativo : Windows XP SP2
    - Placa Base: Asus P4P800S-SE

    Desde hace un año me funciona con esta configuración. :(

    En el visor de sucesos he visto que cada vez que inicio el ordenador da este Error.

    "El servicio General Purpose USB driver (adildr.sys) no se puede iniciar el servicio, porque está deshabilitado o porque no tiene dispositivos habilitados asociados a el....."

    Alguien sabe que es este error?

    La ultima prueba que realice ayer, fue reinstalar Windows XP. Al iniciar el ordenador ya no me daba este error, pero instale el moden con los drivers de Jazztel y al reiniciar me volvio a dar el mismo error. No se que hacer....

    Puede ser que el modem este cascado?
    Puede ser que necesite drivers nuevos de USB o del Modem?

    Help me, please..............

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      uhh, probe a cambiar el valor del regedit y el moden paso de…

      uhh, probe a cambiar el valor del regedit y el moden paso de todo, continua sin sincronizar.

      Por suerte esta tarde vendra un tecnico de Jazztel a mirar de conectar un router, para ver si me llega la conexion a casa y ver si el modem funciona.

      Por si acaso un amigo del curro me ha dejado un router para que pruebe yo por mi cuenta, el problema que no se como configurarlo, alguien me puede ayudar, please.

      el router es un U.S Robotics, Model 9105

      gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa tb lo mismo, no he podido sincronizar nunca y…

      A mi me pasa tb lo mismo, no he podido sincronizar nunca y tengo los mismos síntomas y el mismo modem USB, lo que pasa es que yo no he instalado ninguna tarjeta gráfica recientemente ya ue tengo una nvidia riva tnt2 m64 de 32mb de hace 5 años.

      Hay que buscar una solución ya porque esto se generaliza y nadie de jazztel da soluciones.

      Yo he probado a instalar un modem usb de tele2 y no funciona tampoco, pero al memnos las luces permanecen encendidas al cargarse windows xp prof sp2.

      Si alguien encuentra una solución que lo comente please. :-? :-?

    • Cerrado

      Parece ser que no es culpa del modem, sino de algún soft que…

      Parece ser que no es culpa del modem, sino de algún soft que has instalado ultimamente que es incompatible (probablemente tarjeta de video NVidia).
      Aquí te envio un link
      http://www.xpforum.co.uk/forum/archive.php/o_t__t_934__double-bootup-sorted-merry-christmas.html
      saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      joder, a mi me pasa lo mismo tio, desde luego olvidate de q…

      joder, a mi me pasa lo mismo tio, desde luego olvidate de q te lo arreglen pronto yo llevo un mes y medio y ha sido una odisea de momento no tengo ADSL man dao una conexion cutre de 56kb pa q no les llore tanto, yo cuando llegue de vacaciones me encontre con que no tenia ni ADSL ni VOZ en el telefono, yo he deducido q como antes tenia una conexión de 512Kb pues al hacerte la migracion a 1 Mb q es q lo q estaban haciendo por esas fechas con los de telefonica pues como son unos inutiles jodieron todo, mi incidencia se escalo a telefonica tropecientas mil veces hicieron miles de pruebas y no han conseguido nada todavia al final lo q han decido hacer los hábiles técnicos de Jazztel es hacerme una migración, mas bien viene a ser como darme de baja y darme de alta y empezar de nuevo pero estos increibles señores solo me dieron de baja hasta q un dia llame despues de 5 dias y fijate q se les había olvidado darme de alta nuevamente mi consejo es q eso lo hagas tu si kieres llegar a tener adsl algun dia. Date de Baja y Vuelve a darte de alta... en mi caso han tardado un mes y medio hasta q decidieron estos señores hacerme la migracion.

      • Cerrado

        BocaDePez BocaDePez
        6

        joder ke mal me lo pintas. Yo voy a intentar la ultima…

        joder ke mal me lo pintas.

        Yo voy a intentar la ultima prueba, pedir un router y mirar si sincroniza. No vaya a ser problema mio, que el error ese del USB me tiene mosca.

        Sino se arregla habra que tomar medidas.

        : (