BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Mi modem sincroniza al descolgar el telf

Newman

Buenas.

Tengo Jazztel 1Mb con el módem Comtrend 351 desde el jueves pasado. Sufro desconexiones bastante a menudo.

Lo curioso del caso es que me he dado cuenta de que para que el módem vuelva a sincronizar lo antes posible tengo que descolgar el teléfono. He comprobado los microfiltros y estan todos bien instalados. También me han dicho que compruebe si el cajetín de telefónica es PCR o PTR y es PTR, o sea que no debería haber problema.

Alguien sabe a qué se debe esto?

Saludos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Luke

quiza sea un ptr de los antiguos... yo probaría a quitarlo del todo..

🗨️ 6
Newman

No, no lo es. Me lo instalaron no hace ni un mes porque me cambié de número.

Alguien más sabe a qué puede ser debido?

Gracias

🗨️ 5
Newman

He mirado esto de la atenuación. La central la tengo bastante cerca de todos modos...

Margin: 43dB
Attenuation: 14dB

Saludos

🗨️ 1
Luke
cecile

Pon microfiltros a todos los aparatos de telefono, y si todo se arregla, es que el splitter falla.

Bueno, intentalo ... .

🗨️ 1
Luke

pero si tiene microfiltros, no splitter..

BocaDePez
BocaDePez

se ha podio romper algun microfiltro quita los telefonos y prueba

BocaDePez
BocaDePez

Yo estuve con el comtrend 351 desde septiembre (que me di de alta); aunque nunca fue muy bien (había días en que me desesperaba), fue hace un mes cuando no había forma de que sincronizara, imposible.

Actualicé los drivers (de la página de telefónica!), y sincronizaba mejor que nunca, hasta un día que estuve "de limpieza" del ordenador y se me jod.. el invento, ni reinstalando los drivers.

Me compré un módem adsl de 2ª mano, el usr 9003, y la verdad es que ya me he olvidado de los sudores del comtrend (cualquier día lo tiro por la ventana, al jod.. "ovni")

🗨️ 1
depuga

ya somos 2 . me acabo de rescatar el zyxel 630 de wanadoo y tira mas rapido y se desconecta mucho menos.

el comtrend a partir de 2 megas falla mas que el pizzero asegurando la cobertura

richaae

uff, una pregunta tonta, tienes todos los telefonos conectados con microfiltro no??? :-P

te lo digo, porque no hayas puesto un telefono nuevo sin microfiltro , a mi me pasaba q puse el inalambrico de jazztel y como no escuxaba ruidos con ese no le puse microfiltro, pero hacia q no tubiera luego señal de ADSL ;-)

🗨️ 1
Newman

Si, tengo microfiltros en todos los teléfonos (sólo tengo 2) y al cable telefónico que viene del router no le he puesto ninguno.

He leído que algunos probais con otros módems. Yo tengo el Sagem Fast de Wanadoo que no me daba tantos problemas.

Me podriáis decir cómo puedo configurarlo para usarlo con Jazztel? o mejor sigo con este? xDD

Saludos y gracias

PD: También puedo probar eso de actualizar los drivers del Comtrend, a ver si tira mejor...