Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
57 lecturas y 4 respuestas
  • Cerrado

    mi modem ct-350

    Tengo un modem q no se si es una mierda o es asi por que si, me explico, el modem q tengo, cuando esoty conectado mucho tiempo (4h-5h) el muyy hijo de &&%&... lo tocas y ves q esta caliente no?, weno pos de ahi a un cacho el muy subnormal se deconecta y ahi se keda, hasta q se enfrie no se enciende el led verde, esto es un coñazo. Por favor si alguien sabe cual es la causa de este problema q me lo diga(Ya se q este no es el sitio pero como el modem era de wandoo ADSL GO)

    Gracias por adelantado
    :-? :-? :-? :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me pasaba lo mismo pero la solucion es muy facil antes…

      a mi me pasaba lo mismo pero la solucion es muy facil antes de conectarte asegurate de que esta en verde luego pon el puntero del raton en el icono verde y aprietas elboton derecho del raton y le cierras despues de esto conectate ya veras como funciona sin ningun problema.

    • Cerrado

      problema soluciojnado, soy tonto y el cable lo tenia flojo,…

      problema soluciojnado, soy tonto y el cable lo tenia flojo, esto ya rula correctamente, XDDDD :-P :-P

    • Cerrado

      yo creo q tienes el modem mal .Xq yo lo he dejado toda la…

      yo creo q tienes el modem mal .Xq yo lo he dejado toda la madrugada del domingo puesto (11 horas seguidas d nada) y si se calienta pero no se me desconecta y cuando se me desconecta x cualquier cosa con reiniciar ya m va.
      para tu enformacion uso d S.O. winme y he actualizado los drivers del modem.

      • Cerrado

        Espero que no os pase como a mi que no había insertado bién…

        Espero que no os pase como a mi que no había insertado bién el cable de teléfono al modem y por eso se me desconectaba.

        Tino un amigo de Burela