Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 2 respuestas
  • Cerrado

    [Editado 16/01/03 16:17]

    Mi IP Ha desaparecido!!!!!

    Resulta que observo hoy que no tengo acceso a internet desde una de las dos máquinas que tengo en casa.
    Se me ocurre cambiar la IP de propiedades de Red por la de la otra máquina y cual es mi sorpresa al observar que si accede, y lo mismo ocurre con todo el rango de IP's restantes ... accede a todas menos a la que en un principio tenía en este ordenador. En Telefonica me dicen que no tiene explicación salvo que sea algún virus... ¿Alguien sabe a qué puede ser debido?
    Muchas Gracias

    ¡¡¡Y ahora me ha desaparecido otra!!! La primera que tenía al principio y que se esfumó.. era la XXX.XXX.XXX.2 Tuve que cambiar hace unas dos horas a la XXX.XXX.XXX.4... y ahora he tenido que cambiar a la XXX.XXX.XXX.5.... ¿alguien sabe qué está pasando?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      pos eso... ke el puto bot peta la conexion i deja todo mas…

      pos eso... ke el puto bot peta la conexion i deja todo mas follao ke lo propio windows...

    • Cerrado

      Y esta noche me ha desaparecido la tercera.... Heobservado…

      Y esta noche me ha desaparecido la tercera.... Heobservado que todo esto ocurre desde que ayer me bajé el nuevo edonkeyBot 1.4.1 cada vez que lo arranco parece que al rato las IP's dejan de funcionar... ¿se le ocurre a alguien si puede tener algún bug o virus?

      Gracias.