Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Técnico de Euskaltel me deja sin internet desconectando mi cable para que no afecte al resto de clientes

Alvurion

Llevo ya varios años con Euskaltel, con una conexión a Internet que, microcortes aparte, nunca he tenido ningún tipo de problema grave, hasta hace 15 días.

Durante este mes he sufrido 3 graves desconexiones de la red.

Primera avería

La primera la sufrí el día 09/06/2020. Estaba realizando el teletrabajo al que me he acostumbrado ya durante estos 3 meses a causa del Covid, y de repente me doy cuenta de que se ha ido Internet. Pensando que volvería al cabo de un par de minutos, tras esperar y ver que no vuelve, decido reiniciar el router y, posteriormente, reiniciarlo a valores de fábrica (nunca he configurado nada dentro del router). Al ver que no funciona, decido llamar a averías.

Al día siguiente (24 horas de espera), el técnico ve que en casa parece estar todo bien (router y cableado), así que decide bajar a la caja de conexiones de la fachada a realizar unos ajustes. Conclusión: Averia solucionada. Todo perfecto hasta aquí.

Segunda

La segunda la sufrí el lunes de esta misma semana, el 22/06/2020. Nuevamente, realizando teletrabajo, veo que viene ocurriendo lo mismo. Aquí ya me di cuenta un poco más tarde, pero ya me empezaba a oler que se trataba del mismo problema.

Al día siguiente (esta vez el técnico tardó menos en personarse en casa), me cambiaron el router directamente y, al ver que no se arreglaba con eso mismo, le comento que la última vez el técnico tuvo que bajar abajo a cambiar algo en la caja de conexiones de la fachada. Bajó, y me lo solucionó.

Tercera

Sin embargo, 3 días después, el 25/06/2020, vuelve a ocurrir lo mismo. Son las 14:21, estoy teletrabajando y de repente se va Internet. Esta vez estuve más rápido y me asomé por el balcón. Sorpresa: estaban realizando ajustes en la caja de conexiones. Desconozco quién les habría llamado, ya que mi avería anterior ya estaba cerrada. Bajo para que me lo vuelvan a reponer y, después de que el técnico llama a Euskaltel, me contesta diciendo que ellos no pueden hacer nada más, que llame a averías. Insólito, cuando han sido ellos los que lo han generado…

Hoy, después de 48h sin internet y tras varias llamadas al servicio técnico, me viene un tercer técnico. Sube a casa para saber cuál es la caja de conexiones exacta (se lo indico desde el balcón), y después baja a realizar los ajustes. Vuelvo a tener Internet. Sube a casa para comprobarlo y, acto seguido, dice que va a bajar abajo para "cambiar algunas bocas" en la caja, y ver si haciendo eso volvía o no Internet. Antes de irse, me comenta que él no volverá a subir otra vez, que me informará desde el teléfono del portal (Aquí ya me lo volvía a oler…).

Mientras estaba subido a la escalera, el técnico estaba hablando por teléfono, asumo que con alguien de Euskaltel. Con el cambio que ha hecho, me ha dejado definitivamente sin Internet. Según la explicación que me ha dado, resulta que si me da Internet a mí, existe la posibilidad de que todo el vecindario se quede sin Internet. La primera vez que oigo algo parecido. El tío se habrá ido a casa con la conciencia tranquila.

Estado actual: el lunes vendrán nuevamente a tratar de solucionar la avería.

Alguien que sepa del tema o que haya experimentado algún problema similar con la caja de conexiones, ¿me puede aclarar por qué puede llegar a ocurrir esto? ¿Lo de la saturación de la linea puede ocurrir? ¿Puede ser porque algún nuevo vecino ha contratado Internet y deciden quitármelo a mí?

Ya no sé qué pensar.

Foto del TAP HFC

He bajado abajo para ver las conexiones, veo que hay al menos 2 libres. Adjunto foto.

cbcbe66c-068b-44c6-b898-e2394c3bd643.webp
BocaDePez
BocaDePez
1

Te tienes que fijar en lo que hay dentro de la caja, es donde se ve si hay libres

🗨️ 1
rbetancor
1

¿Para qué? … si la caja es la de pares de cobre para telefonía, y de lo que se queja el OP es que no tiene internet, que le va por el cable coaxial que está conectado a los TAPs de esa imagen.

leira
1

Si tu conexión es el que tiene el cable que tiene el conector más nuevo en la caja de la izquierda, me da la impresión de que tiene un filtro de red que ponen cuando está inyectando ruído (una interferencia) a la red. Ese filtro lo que hace es cortar el canal de retorno, por eso puedes por ejemplo ver la tele pero no tienes conexión porque el router se quedó si upstream. Lo raro es que cuando te va el ténico a casa, no te revise la instalación toda para solucionarlo ya que al verlo automáticamente se da cuenta de cuál es la avería; y si, cuando inyectas ruído a la red, puedes fastidiar a toda la calle que esté conectado en tu mismo ramal del nodo

Alferez
1

Si tu cable es el del conector nuevo, que sería lo lógico, parece que está abierto en el lado izquierdo, justo en la zona de la curva.

Si es cierto que está abierto, es lógico lo que comenta el compañero @leira de que metas ruido, aunque yo no veo claro el terminal.

Cuando yo tenía Ono, en una de las averías el técnico llegó midió y me preguntó cuanto tiempo tenía el cable. Al decirle que tenía unos 5 años, me dijo que tocaba cambiarlo, que aquí hace mucha calor y los cables a más 2 años empezaban a hacer cosas raras. Que algunas veces cambiando conector se solucionaba, pero que era un parche temporal.

No te extrañes de que el lunes el que se presente, ya vaya con la idea de cambiar la tirada completa.

Alvurion

Gracias por las respuestas, por lo menos aportan algo más de información de lo que me da el servicio técnico/averías.

Desafortunadamente, no puedo ver lo que hay dentro de la caja, ni siquiera tengo acceso a él ni medios para hacerlo. Además, hacer eso como usuario dudo que hacerlo fuese legal.

Me quedo más tranquilo sabiendo todo lo que comentáis, @leira y @Alferez, de verdad. Llevo unos días (por no decir ya semanas) cagándome en todo, como es entendible. Espero que el lunes se solucione esta avería de una vez por todas. Actualizaré el hilo para que conste si se ha solucionado o no, y por si a otros usuarios le puede servir todo esto.

🗨️ 1
Inacho
1

No soy un gran entendido en estos temas, lo justico, pero me da la sensacion, por lo que se ha comentado, que la solucion al problema esta en que te hagan una nueva acometida de linea desde la caja de Euskaltel a tu domicilio.

Pues lo mas probable es que en algun punto del recorrido el cable este deteriordado por alguna razón y este inyectando esos "ruidos" a la linea y de ahí sobrevengan los problemas para tí y para el resto de usuarios.

Pero vamos, que un técnico eso lo tiene que saber, aunque lo mas comodo es tirar por la tangente e ir capeando el temporal como sea

Un saludo.

Sammi
2

🗨️ 5
Inacho

Interesante

Gracias

Un saludo

rbetancor
1

Parece entonces que los técnicos de interior no quisieran hacer su trabajo, pues si el OP está aislado, deberían de comenzar el trabajo de arreglar su acometida. O el problema está en otra parte y está pagando el pato el pobre OP.

🗨️ 3
Alvurion

Buenas.

Se supone que vienen hoy, alrededor de las 2 de la tarde, entiendo que para el ajuste en la acometida. Me comentaron que vendrían 2 técnicos, entiendo que debe de ser lo habitual en este tipo de casos, pero bueno… a esperar acontecimientos, no se puede hacer nada más.

Menos mal que tengo un pincho USB Wifi, porque sino ni siquiera podría estar trabajando hoy. Utilizando mis datos móviles, que ni siquiera son de Euskaltel. Digo yo que, en lugar de dejarme sin Internet por completo, podrían haberlo previsto de alguna manera y venir con alguna solución temporal, pero bueno…

🗨️ 2
el-xalso
1

Mira en el contrato la cantidad de tiempo de desconexión que te garantiza Euskaltel. Suele estar indicado. Por ejemplo, en Lowi, si una avería te deja sin fibra más de 48h tienes derecho a pedir un 10% de descuento en la próxima factura (muy pocos lo saben y no lo reclaman).

Seguramente en Euskaltel exista algo similar (o quizá no), leete las condiciones (típico pdf larguísimo que no se lee nadie donde lo indica todo) y quizá puedas reclamar algo. No serán datos que te habrán dado, pero por lo menos puede que te ahorres algo a final de este mes.

Obviamente el tiempo se cuenta desde que se abre la incidencia hasta que te la resuelven, no desde que te quedas sin internet como tal, sino desde que ellos la anotan en sus sistemas.

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
2

Yo cojo y hoy mismo solicitaba la portabilidad a otra operadora. Qué es eso de que si te dan Internet a ti dejan sin Internet a los demás. Euskaltel, ya se ve en la foto, tiene la red echa una mierda y lo raro sería que no apareciesen estos problemas. Cámbiate a fibra y que se queden con su mierda de red. No soy al primero que veo que tiene problemas para teletrabajar con Euskaltel, si tenéis que trabajar y dependéis de Internet cambia a una operadora fiable

Aleck Trevelyan

Solamente el ver la foto hace daño a la vista, menuda instalacion… Un día tengo que sacar la camara a paseo y voy a subir algunas fotos de las instalaciones de Euskaltel que dan autentica verguenza, con cajas abiertas y cables colgando… de dar miedo!