Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    MI EXPERIENCIA CON OFY

    7 semanas esperando para recibir alta y cuando ya la tengo el adsl no funciona :-( ... vaya mierda de empresa ¿como dan un alta sin verificar k la linea funciona? Sin haberlo probado aun ya he abierto mi primera incidencia y a saber ahora cuanto tiempo mas tendre k esperar. Empiezo a estar hasta los huevos de esta gente , por telefono muy simpaticos y muy bien ...pero de mentira de en mentira.
    ¿Recomendais seguir esperando a k solucionen el problema o me pido la baja ya por incompetentes? ¿si me pido la baja me van a cobrar el alta ke no funciona por mala instalacion suya?
    Menuda mierda he pisado .

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      El problema es generalizado. Deben tener algun problema gordo…

      El problema es generalizado. Deben tener algun problema gordo como puede ser que no tengan IPs o algun problema con sus equipos, pues le falla a mucha gente.

      A mi me tuvieren dos-tres meses sin arreglarmelo (al final me di de baja). Buenas palabras, pero no hacen nada. No toman nota de este tipo de incidencias, ni nada.

      Deben saber ya lo que les pasa y no pierden el tiempo anotandolo. Te entretienen diciendote que envian a alguien a mirarlo, que ponen una incidencia para revisar la linea, pero al final nada de nada.

    • Cerrado

      BocaDePez BocaDePez
      6

      Joderrr con los de openforyou , otra vez el adsl no funciona…

      Joderrr con los de openforyou , otra vez el adsl no funciona ... menuda mierda ... desde el Lunes que me dieron de alta hasta hoy solo he podido navegar un poko el miercoles noche , ayer otra vez el mismo problema , router sincronizando pero sin trafico en la linea. Reabro incidencia con los de openforyou , a ver lo ke tardan ahora en arreglarlo.
      ¿tengo mala suerte o es que estos de open no tienen N.P.I.?

      • Cerrado

        Date con un canto en los dientes de que has podido conectar…

        Date con un canto en los dientes de que has podido conectar alguna vez... yo estoy ahora mismo, voy para 2 meses, igual que tú al principio, sincronizo pero no conecto... bueno, no me repito que ya lo cuento en otro post.

        Solo espero que no cobren nada hasta que no conecte correctamente, sería ya la repera que encima cobraran cuando no dan servicio.

        • Cerrado

          BocaDePez BocaDePez
          6

          ya me canse , pedi la baja y me la han concedido de…

          ya me canse , pedi la baja y me la han concedido de inmediato. Me entregaron el adsl mal , sincronizaba pero no conectaba , 15 dias han pasado con la llamadas y reclamaciones y no han sabido solucionar el problema. Lo unico bueno es que no me han cobrado nada, eso si ..he perdido casi 3 meses con esta gentuza, a ver cuanto tiempo se tiran ahora en liberar la linea.

          Se me olvidaba ..soy el que comenzo el post.

    • Cerrado

      BocaDePez BocaDePez
      6

      :-D :-D incidencia solucionada , era problema de la linea mal…

      :-D :-D incidencia solucionada , era problema de la linea mal instalada , ya disfruto de mi nuevo mega, esta vez openforyou a cumplido gracias . :-P

    • Cerrado

      si es por PPPoA puede que el username y password no este bien…

      si es por PPPoA puede que el username y password no este bien puesto, por otra parte asegurate de poner bien los cableados jeje nada de microfiltros sobre linea del router.
      es mas llama y pide que revisen el radius por si aparece tu sesion enganchada desde un principio :)

    • Cerrado

      a muchos les cuesta conectar con el servidor de open, intenta…

      a muchos les cuesta conectar con el servidor de open, intenta conectar varias beces al dia, pq mientran te rebisan la linea puede que consigas conectar.

      • Cerrado

        BocaDePez BocaDePez
        6

        El router sincroniza bien la linea ADSL pero no les llega la…

        El router sincroniza bien la linea ADSL pero no les llega la peticion de login de mi router , me dicen que no hay transito en la linea y que debe de tratarse de algun microfiltro en la instalacion que esta mal , que la revisan en 24 h pero ya llevo 48 esperando y nada de nada . :-(

        • Cerrado

          BocaDePez BocaDePez
          6

          Microfiltro? Alucina, el microfiltro solo debe estar colocado…

          Microfiltro? Alucina, el microfiltro solo debe estar colocado entre los teminales telefonicos y las rosetas, de ninguna manera un microfiltro "erroneo" te impedira usar una linea XDSL con datos.

          Otra panda de inutiles en O4U