Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

mi emule se queda sin velocidad de subida

Catamaran

Hola, escribo en este foro del emule, a ver si a otros compañeros os pasa lo mismo, la verdad es que estoy un poco "quemao", resulta que soy de ONO y mi emule cuando lleva un buen rato funcionando ha pillao fuentes y esta descargando de lo lindo, resulta que la velocidad de subida cae en picado a 0.4 y 0.3 y la velocidad de descarga por supuesto también baja inmediatamente además de no poder navegar.

Es curioso como cerrando el emule y volviéndolo abrir todo vuelve a la normalidad y todo va estupendamente. Creo que ONO está metiendome la pezuña en mi conexión y estoy por llamar para ponerles el grito en el cielo... supongo que mi router no tendrá ningun problema porque esto antes no me pasaba y lo tengo actualizado con su ultimo firmware (es un linksys WRT54G)

Tengo activada la primera casilla "Activar la ofuscación de protocolo" la velocidad de subida la tengo limitada a 20Kb y aki teneis la foto de lo que mi emule hace, para al final al cabo de una o dos horas, caer finalmente a prácticamente 0.

Imagen original en http://img208.imageshack.us/img208/4160/emulerq6.th.jpg

Un saludo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
campi

Tu conexión la esta capando ono.. utiliza la ofuscación

🗨️ 5
Catamaran

si la historia es que le tengo activada, ¿solo hay que darle a la primera de las tres casillas no?

🗨️ 4
NomadaEgosanti

sí si es la 1º xD , no sera que tienes puestas demasidas fuentes y conexiones y peta el router?

🗨️ 3
Catamaran

800 es mucho?... no se no se... pero no crees tu que si fuera del router me tocaría darle al botoncito del reset del Router?... no valdría con cerrar y abrir solamente el emule como me está pasando. Además según muestro en la gráfica antes de caer a 0 la subida me cae a la velocidad de 7 u 8 kb, cuando yo le tengo de límite 20... eso no creo que tampoco lo haga el router, además tengo que decir una cosa que cuando la cosa cae a 0 la descarga baja estrepitosamente de los 80 o 75 a 16 o 15 pero despues de caer la subida todavía aguanta la descarga bastante tiempo

🗨️ 2
badec
🗨️ 1
BocaDePez
BocaDePez

Solo a la de "Activar Ofuscacion..."

🗨️ 2
BocaDePez
BocaDePez

a mi me pasaba lo mismo y lo ke he hecho para ke suba a una buena velocidad ha sido irme a preferencia, opciones adicionales, y alli busca el sensor de velocidad de subida, marca la casilla y debajo pon la velocidad ke kiera a la ke te suba, asi lo h hecho yo y esta siempre a 30, si lo kito se me va 5 + o -.

🗨️ 1
BocaDePez
BocaDePez

lo he probado y de momento funciona llevo 1 hora subiendo a 30 y bajando a 30 con un solo archivo.....

GRacias

Bitter

A mi me pasa lo mismo sin haber tocado absolutamente nada.

Antes subida mantenida a 30, y bajada de 70 para arriba con la ofuscacion, pero desde hace unos dias, la velocidad de subida, sube y baja a su antojo. Esta un rato baja y de repente vuelve a subir sin motivo justificado aparente.

BocaDePez
BocaDePez

Pues aqui otro igual q vosotros, hasta hace 2 dias tenia la subida puesta a 30 y se mantenia perfectamente y bajaba a unos 80 con la ofuscacion y demas..., desde ayer por la tarde, la subida empezaba a hacer cosas raras, baja a 26 de repente sube a 29, baja a 5 sube a 28, menuda mierda...

PaKo-inactiva

Hola, a mi me pasaba lo mismo con mi router (Netgear WGT 624). Para arreglarlo, opte por no usar la red KAD, y bajando el número de conexiones, ve probando y bajando poco a poco, si desactivas KAD podrás usar muchas más conexiones.

Catamaran

bueno pues al final no va a ser cosa de mi router... en fin no se porque me da a mi que estos de ONO se han olido la ofuscación y ahora a bulto si ven que subes mucho durante mucho rato te petan la conexión y listo. Unico remedio apaga el emule y todo te funcionará de perlas de nuevo...

BocaDePez
BocaDePez

Hola, soy de Castellón y me pasa lo mismo que a vosotros, pero dese ayer ya no me vale el cerrar y volver o conectar, porque se pone a 0 a los pocos segundos, y si, tengo la ofuscación activada. Estoy pensando en ir a reclamar pero no se que decir, porque el programita tampoco es muy legal.

🗨️ 1
BocaDePez
BocaDePez

El programa es tan legal como cualquier otro, obviamente si no lo fuera hace mucho tiempo que lo hubiesen chapado. Otra cosa es que a los de ONO al oir la palabra eMule no les salga de los huevos ayudarte (probablemente será así).

Salu2

braculas

Sólo por probar, ¿has probado a activar las dos primeras casillas de ofuscación durante un rato y observar si la subida llega al límite?. Simplemente con eso descartas que sea un problema de la red en si, o del capado.