BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

En mi deco gris no funcionan los servicios interactivos

BocaDePez
BocaDePez

Después de un año de tener un 2º deco gris en mi cuarto, este empezó a encenderse solo cada vez que lo apagaba, de eso hará unos 3 meses. Llamé a TC y me lo cambiaron al día siguiente. Cuando me lo cambiaron todo parecía funcionar bien, pero a la hora de irse el técnico el deco se volvió loco y no paraba de resetear él solo, ni siquiera terminaba de resetear quedando en un canal puesto, porque volvía a resetear solo y así todo el rato. Llamé otra vez, y me lo volvieron a cambiar por otro gris. Este iba bien, pero también muy de vez en cuando (por ahora) hace un reseteo él solo, cosa que no hace el otro deco gris que tengo desde hace 3 años. En el deco que puse hace un año o así ahora no funcionan los servicios interactivos (el de la bolsa, el de meteo, el de música). Al principio salía el típico reloj cargando pero se quedaba así horas, ahora pulso la tecla "interactiva" y ya ni siquiera intenta cargar. ¿Qué les está pasando a los decos grises? ¿Por qué el que tiene 3 años funciona como el primer día y el que puse el año pasado me duró un año (se empezaba a encender él solo a los 20 segundos de apagarlo yo, y los otros dos que me han puesto no funcionan bien (uno no dejaba de resetar y era imposible tenerlo puesto y este último no carga la guía interactiva y muy de vez en cuando hace un reseteo él solo?

La solución era pasarme por fin a los cutredecos HD, pero me da miedo el problema ese de que cuando cambias de canal en uno te salta la imagen en el otro o algo así era. Y también me da miedo el nuevo módem, porque no me fío de él y no quiero problemas ni con internet ni con la tele. Aquí se quedan los grises hasta que por narices los cambien a todos ¿Alguien más con problemas en la interactividad del deco gris? Canal meteo, Canal Bolsa Cajastur, Canal Radio...

BocaDePez
BocaDePez

Por supuesto lo de las pixelaciones no lo llevo bien, y no soporto la idea de tener un deco nuevo y que cada poco tiempo haya pixelaciones. Los cojo a los dos y los tiro por la ventana directamente, eso fijo. Creo que nada más.

rojillo

Mi deco gris funciona muy bien, por supuesto no pienso cambiarlo por el HD, no me interesa lo más mínimo la alta definición, es más, el día que me obligen a cambiar daré de baja el deco, no estoy dispuesto a tirar más cables por la casa.

Sergiusll

el deco nuevo, si te instalan el tema como dios manda no salta en la otra tele la imagen, si instalan el filtro que tienen que poner

el thomson NO da problemas, te digan lo que digan, porque cuantos comentarios ves ahora quejándose de él?, fallo al principio pero hay miles instalados y no hay fallos, pueden fallar como cualquier otro cablemodem

Y es una recomendación que te cambies, porque vamos ami los últimos decos grises me duraban escasamente dos semanas, y petaban, cuando el que tuve nuevo duro casi dos años

Y los nuevos tampoco son tan malos, tienen pocas conexiones, pero en el resto van bien mayormente

🗨️ 1
bart1983

En cuanto a los saltos en otras teles, incluso sin filtro es facil de arreglar. Con no usar la salida de antena del deco es suficiente (Yo conecte la tele del propio deco, ya que no ves el deco y el sintonizador de la tele a la vez) Para el resto puse una T en la entrada y ya cero problemas de saltos.

Ahora bien mira si son cutres los instaladores de no poner filtros segun en que instalaciones.

mephistu2

A mi el router sin problemas, el deco con algunos fallos pero no tan importantes.