Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    mi conexion esta cao

    Hola a todos.
    Casi no se por donde empezar pero bueno voy a intentarlo:

    Hace unos 10 dias q mi conexión va fatal, mal es decir poco, llame a ono y me cambiaron enseguida el modem supuestamente estaba todo arreglado.

    A partir del cambio de modem esto va mucho peor las paginas casi no cargan y mi emule vamos un caracol es mas rapito 14 horas 100mb.

    Volvi a llamar a ono y me dicen q tengo un troyano q llame a un tecnico especialista en eso q ellos de eso no se encargan, he pasado antivirus(panda) y no detecta nada, he pasado un antitoyano y tampoco. Vamos q ya no se q mas hace me estoy volviendo loca, me podeis decir algun antitroyano mas (q sea gratuito y no muy complicado porq en informatica estoy bastante pez la verdad) para ver si es lo q dicen o me han dicho eso para q no les de mas la lata.

    Por cierto ahora he vuelto a llamar y tienen un problema ajeno a ellos y hasta las 12 de la noche no atienden llamadas.

    Q puedo hacer estoy bastante desesperada ya x cierto soy de valladolid por si hay mas casos por aqui porq a todo el mundo le va bien.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si el panda está actualizado y no detecta nada, el virus no…

      Si el panda está actualizado y no detecta nada, el virus no es el problema de tu conexión sino Ono, pero ellos lo del virus lo usan como excusa para hechar balones fuera y ganar tiempo.

      Siempre por estas fechas estamos así.

    • Cerrado

      BocaDePez BocaDePez
      6

      Por si te sirve de consuelo (aunque lo dudo), a mi me pasa…

      Por si te sirve de consuelo (aunque lo dudo), a mi me pasa exactamente igual. Es mas, se niegan a cambiarme el moden alegando que es mi ordenador el que bloquea al modem ?¿?¿?¿?¿?¿....Si tiene c......la cosa no ?.
      Me llevan mareando la perdiz esta gente desde que contraté el mega y a veces se enciende el modem , a veces no; pero la culpa es de mi p......ordenador por lo visto, para reirse por no llorar.
      Me temo que los servidores no estan a la altura de la demanda y eso es la causa real, no mi PC.

      Suerte por que las a necesitar ;-)

      • Cerrado

        Que tu ordenador bloquea el modem??? xDDDDDDDD Esa si que es…

        Que tu ordenador bloquea el modem??? xDDDDDDDD Esa si que es buena, jaja! Mira... cambia las DNS a ver si se te soluciona el problema al menos en parte, lo de las páginas. Respecto a la velocidad... los nodos parecen estar un poco saturados, pero dadle tiempo porque acaban de duplicar aquí y lo raro sería que no surgiese ningún problema. Yo ya he tenido varios, un día mi nodo no me asignaba ninguna IP y estuve una hora o así sin poder conectar, el canal del upload va lentorro ultimamente... los pings un poco altos... en fin, esperemos que se arregle todo.

        Un saludo