Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Mi ADSL2+ 10Mb menguante

xergius

Hola a todos:

Tengo contratado el ADSL con Telefónica desde hace bastantes años ya que donde vivo no tengo otra opción, creo he pasado por todas las velocidades que han ido ofreciendo... 256Kbps, 512Kbps, 1MB, 3MB, 6MB, hasta la última actualización de 10MB mediante ADSL2+ (la máxima velocidad que ofrecen en mi centralita).

Al principio de pasarme a los 10MB me iba fenomenal (hace ya más de un año creo), siempre me sincronizaba sobre los 9996Kbps, sin cortes y el tiempo que tardaba en sincronizar era muy corto y siempre el mismo, así he estado bastante tiempo, sin embargo, desde hace unos meses es imposible conectar a más de 5MB (entorno a 5000-5200Kbps), al principio de ir mal, si hacia varios intentos me conseguía conectar a los 9000 y pico Kbps, pero normalmente se cortaba al día siguiente (sobre la misma hora siempre), si sincronizaba de madrugada también solía coger más velocidad, pero al día siguiente se cortaba.

Pensé que sería algo temporal y se arreglaría, pero han pasado los meses y sigue exactamente igual (o peor), ahora ya nunca sincroniza más de unos 5100Kbps, otro cosa que también he notado es que el tiempo de sincronización ya no es corto y fijo, ahora varía normalmente desde los 5 a 15 segundos. Eso sí, la conexión nunca se me corta, pero lo que me mosquea es por qué durante tanto tiempo me sincronizaba siempre a 10MB y sin cortes y ahora no consigue sincronizar a más de 5MB.

Me gustaría conocer opinión sobre el caso, ya que he llegado a pensar que con el alta de nuevos clientes de la zona, me han limitado la velocidad desde la centralita o me han asignado una conexión peor, no se si esto es posible, pero conozco un amigo (de otra zona) que hace poco Telefónica empezó a ofrecer 10Mbs y tras un tiempo, a los nuevos clientes ya no le podía ofrecer 10Mbs.

Os posteo también los datos de mi conexión, por si algún experto puede darme su opinión:

adsl: ADSL driver and PHY status
Status: ShowtimeRetrain Reason: 8000
Channel: FAST, Upstream rate = 317 Kbps, Downstream rate = 5175 Kbps
Link Power State: L0
Mode:                   ADSL2+
Channel:                Fast
Trellis:                U:ON /D:ON
Line Status:            No Defect
Training Status:        Showtime
                Down            Up
SNR (dB):       9.1             22.5
Attn(dB):       34.0            17.0
Pwr(dBm):       22.5            12.6
Max(Kbps):      6896            388
Rate (Kbps):    5175            317
                        G.dmt framing
K:              14(0)           10
R:              14              16
S:              16              16
D:              32              4
                        ADSL2 framing
MSGc:           59              72
B:              13              9
M:              16              16
T:              12              1
R:              14              16
S:              1.3767          14.5154
L:              1383            97
D:              32              4
                        Counters
SF:             82672           81598
SFErr:          13              1
RS:             4030272         381474
RSCorr:         156             0
RSUnCorr:       421             0

HEC:            11              0
OCD:            5               0
LCD:            0               0
Total Cells:    16932651                2061274
Data Cells:     43236           14824
Drop Cells:     0
Bit Errors:     0               0

ES:             80              1
SES:            0               5
UAS:            133             4290808849

Me extraña que Max Attainable Rate no sea superior, como comentaba anterior, duramente mucho tiempo he estado conectado a unos ~9998Kbps sin problemas, ¿este cambio puede ser debido a un empeoramiento de la línea telefónica? ¿muchos usuarios? ¿limitación desde la centralita? ¿qué opináis?

Muchas gracias.

Un saludo.

BocaDePez
BocaDePez

No se porque te pasa eso, pero no me acojones que acabo de pasarme del dúo de 6 megas al de 10, y después de 5 días lo único que me han dado es el router, pero de la nueva velocidad nada de nada. Otras veces el cambio no me ha tardado más 48 horas.