Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 5 respuestas
  • Cerrado

    MESSENGER

    Tengo TELEFONICA router 3com 11g la configuracion normal no tengo ni un solo puerto abierto, entra bien alas web , (tenia desactivado firewall) aora lo tengo activado pero solo puesto lo de la MAC IP ADRESS, antes ni eso de las 2 maneras prove el router con los 2 pc,s e intentando conectarme al messenger , me tiro un ratillo, al poco rato se desconectao solo i asi los 2 pcs se conectan i se desconectan , no consigo k dejen de caerse y q vallan bien ! aver si alguien le a pasado lo mismo y puede ayudar un saludo ! Jordi.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      yo un tengo router 3com 812, despues de abrir todos los…

      yo un tengo router 3com 812, despues de abrir todos los puertos puestos mas arriba solo me dejaba recibir pero no mandar, eso hasta que abri el mesenger 6.2 y cerre el normal que viene con windows. ahora ya puedo mandar archivos.
      un saludo

    • Cerrado

      gracias, yo alfinal opte por canviar el firm i volverme al…

      gracias, yo alfinal opte por canviar el firm i volverme al 3com i actualizarlo al nuevo , aora entra bien i funciona con 2 pcs el messenger voz i todo! gracias por contestar enserio! un saludo! jordi

    • Cerrado

      BocaDePez BocaDePez
      6

      Messenger: TCP 6891-6900 Envio Archivos TCP&UDP 6901 Voz…

      Messenger:
      TCP 6891-6900 Envio Archivos
      TCP&UDP 6901 Voz
      TCP&UDP 1863
      UDP 5190

      He salvado la configuracion original y despues, he cambiado el firware original
      creo que era 1.02 por Firmware 1.0.5 (3cdsl_a_fw105esp) y por útimo de dejar el mesenger como digo arriba, funciona todo voz y archivos 8-)
      me funciona bien sin cortes
      Firmware 1.0.5 (3cdsl_a_fw105esp)

    • Cerrado

      Ami me pasa desde q tengo la config sin abrir ni un puerto,…

      Ami me pasa desde q tengo la config sin abrir ni un puerto, el caso esk son versiones 6.0 y 6.2 el messenger, y antes con todos los puertos abiertos no pasava! gracias por contestar , aver si alguien puede decir q puede provocar esas caidas! tengo la config del router manual, firware smc, i DSHC activado! pero no entiendo pq navegar va bien i MSN va mal, ilcluso sin abrir puertos firewall MAC activada, solo sin el anti.dos, el emule va mas o menos bien en los 2 pcs, sin abrir ni un solo puerto, NAT activado, alquien m podria decir pq se cuelga messenger ? se cuelga aunq este solo el MEssenger abierto, pero sobretodo si navegas ala vez, un saludo y gracias a TODOS! Jordi

    • Cerrado

      a mi ultimamente (una semana o así) se me cae el messenger a…

      a mi ultimamente (una semana o así) se me cae el messenger a veces también. "Puede" que no sea cosa de tu configuración, pero si esto te lleva pasando desde hace mucho entonces no es cosa del messeger.