Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 7 respuestas
  • Cerrado

    Menudo cambio he hecho!!!!

    Pues nada, como sabeis me he pasado de un mega a 6 y menuda idea se me ha ocurrido....
    Desde las 5 sin conectar, llegué ahora a casa...conecta, sincroniza a 510 / 6.143 pero las descargas una mierda (15kbs), la navegación lentisima, en fin....

    Os dejo mis datos. Además unos datos de ruido y atenuación que flipo, jamás los tuve tan malos.

    Modulación: G.992.5 Annex A

    Ancho de banda (ascendente/descendente) [kbps/kbps]: 510 / 6.143

    Datos transferidos (enviados/recibidos) [KB/KB]: 0,00 / 0,00

    Potencia de salida (salida/entrada) [dBm]: 12,0 / 0,0

    Atenuación de línea (salida/entrada) [dB]: 19,0 / 43,0

    Margen SN (salida/entrada) [dB]: 14,0 / 17,0

    Identificador del proveedor (local/remoto): TMMB / GSPN

    Pérdida de tramas (local/remota): 0 / 0

    Pérdida de señal (local/remota): 0 / 0

    Pérdida de potencia (local/remota): 0 / 0

    Pérdida del enlace (remoto): 0

    Segundos con errores (local/remoto): 10 / 0

    Errores FEC (salida/entrada): 603.979.776 / 167.659

    Errores CRC (salida/entrada): 1 / 700

    Errores HEC (salida/entrada): 0 / 17

    Alguien me puede explicar que significa errores FEC pq como veis...voy sobrado.

    Q hago gente? los llamo ya mismo o les dejo unos dias por si acaso es que estan "asentando" la conexión?

    Un Saludo y gracias!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Pues no aguantaba más y he llamado. Problema: tenía puesto en…

      Pues no aguantaba más y he llamado.
      Problema: tenía puesto en el bras 512 y el router sincronizando a los 6 megas con lo cual claro...no me subía de 50 kbs.
      Supuestamente me tardarán 24-48 horas en solucionarmelo. A ver si es verdad.

      Un Saludo!

      • Cerrado

        Ai ai ai, que yo ando igual que tu, que me han dado de alta,…

        Ai ai ai, que yo ando igual que tu, que me han dado de alta, sincronizo a cinco megas, pero solo me descarga a medio mega, tendré que llamar tb para ver si me quitan el bloqueo.

    • Cerrado

      De dónde eres??? Te lo pregunto porque hoy he llamado a…

      De dónde eres??? Te lo pregunto porque hoy he llamado a Orange y me han dicho que la oferta de 6Megas no está disponible en mi zona. Que aunque la contratara no notaría el cambio. Ni en 15 días ni nada que te dicen que esperes...

      Si ves que no sube, o falla, deberías reclamar, no vaya a ser que no esté disponible en tu zona y aún así te la cobren...

      • Cerrado

        [Editado 8/02/07 14:09]

        Pues soy de Coruña, en principio tengo cobertura para 20…

        Pues soy de Coruña, en principio tengo cobertura para 20 megas sin problemas (estoy a 2 km escasos de la central), a ver si mejora.
        EDITO: He mirado con www.mappy.com y con este zip ( http://www.cmt.es/cmt/centro_info/interc/pdf/Anexo1_OIR2003_Mayo2005.zip ) donde te vienen las centrales y los números asociados a cada central y estoy a 0,78km de la central!!!.
        Hoy me va a cortes, me sincroniza a 6 megas pero en descarga directa y con test de velocidad no me sube de 50 kb/s....mis datos:
        Modulación: G.992.5 Annex A

        Ancho de banda (ascendente/descendente) [kbps/kbps]: 510 / 6.143

        Datos transferidos (enviados/recibidos) [KB/KB]: 0,00 / 0,00

        Potencia de salida (salida/entrada) [dBm]: 12,0 / 1,0

        Atenuación de línea (salida/entrada) [dB]: 19,0 / 42,5

        Margen SN (salida/entrada) [dB]: 15,0 / 16,0

        Identificador del proveedor (local/remoto): TMMB / GSPN

        Pérdida de tramas (local/remota): 0 / 0

        Pérdida de señal (local/remota): 0 / 0

        Pérdida de potencia (local/remota): 0 / 0

        Pérdida del enlace (remoto): 0

        Segundos con errores (local/remoto): 7 / 0

        Errores FEC (salida/entrada): 587.202.560 / 13.868

        Errores CRC (salida/entrada): 1 / 276

        Errores HEC (salida/entrada): 0 / 11

        Y la coña es que le doy en la pagina del st530, internet, comprobación de conexión y la coña es que me da todo ok (dsl, atm, ethernet, ppp,ip) pero en internet me pone: fallo Conectividad a la puerta de enlace (172.31.xxx.xxx). ¿Que significa esto? Gracias!
        Un Saludo!

    • Cerrado

      Estas sincronizando en ADSL2+ , es normal que tus valores de…

      Estas sincronizando en ADSL2+ , es normal que tus valores de ruido y atenuacion no sean los mismos que cuando tenias 1 MB , y no son tan malos tienes los 6 MB enteros. Yo de ti esperaria un par de dias a ver si mejora tu velocidad pues es posible que tu alta no este del todo terminada y tambien probaria modificar el RWIN con el programa de djnacho :
      http://www.bandaancha.st/foros.php?temid=1136540 y que ademas te servira para medir la velocidad real de tu conexion.
      A ver si hay suerte.

      • Cerrado

        Si fue lo primero que pensé, en modificar el RWIN, se lo…

        Si fue lo primero que pensé, en modificar el RWIN, se lo modifique a mi novia cuando tenia telefonica 3 megas con wifi y la mejora fue sustancial.
        Voy a esperar hasta el sábado, si no veo mejorias les llamo, esperemos que sea eso, ajustes que están haciendo...pero decepciona, la coña es que hoy por la tarde hice una descarga directa a 158 kb/s.

        Ya os mantendré informados.

        Gracias!

    • Cerrado

      BocaDePez BocaDePez
      6

      Hombre si hace menos de 72 horas que estas con esta velocidad…

      Hombre si hace menos de 72 horas que estas con esta velocidad espera un poco que ya sabes como va el tema: hasta que no pasan dos o tres dias no se estabiliza todo.

      Pasado este tiempo ya reclama.

      Un saludo.