Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 1 respuestas
  • Cerrado

    [Editado 20/01/06 03:18]

    Mejoría en la conexión a Internet

    Desde el 5 octubre del 2004 hasta el 3 de noviembre del 2005 tuve la conexión de 1024/300 sin un solo problema, los test siempre daban al 95% de lo contratado, las descargas directas a 125KBps según DuMeter. El ping muy bueno http://www.bandaancha.st/foros.php?temid=701037#703032 .
    El 2/11/05 solicito 2048/300 y el 3/11/05 está activado. La conexión perfecta hasta el día 5, simpre al máximo y el ping no varió ni un ápice.

    Desde este día apenas me fue correctamente en un par de ocasiones. LLegé al extremo de esperar más de 1 minuto en cargar cualquier web, los test en Speakeasy daban mas subida que bajada y los de ono no superaban los 150Kbps. Del eMule ni hablamos.

    Mil veces llamé al SAT y en las 3 visitas del técnico siempre coincidió que funcionaba bien y a los dos días volvíamos a las andadas.

    La última vez llamé al SAT para que me aclarasen que cojones pasaba, que si me estaban vacilando y me decían que no, que les parecía raro... simpre la misma historia.

    Al final vino un técnico, se metió en el cuarto que Madritel montó en su día en el edificio y ya van 3 días en que la conexión es la de simpre.

    Valores de señal de CM:

    9 Sep 05 - 11 Nov 05 con el Motorola 4200


    7 Ene 06 - 16 Ene 06 con Webstar 2100

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 20/01/06 03:20]

      Los test ahora son buenísimos. El día 10/1/06 vino el técnico…

      Los test ahora son buenísimos.





      El día 10/1/06 vino el técnico y como no iba de PM, a los días iba empeorando, el día 17/01/06 volvió a venir y aún dura. Eso sí, el ping a empeorado algo.