Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
60 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    mejora significativa de wanadoo

    a partir de carnavales comenzó a tirar mas o menos bien.
    Así como antes critiqué este servidor por su pesima conexion ahora tambien creo que es justo decir que ha mejorado POR LO MENOS EN MI CASO. Es posible que progresivamente la cosa se vaya normalizando en todo el territorio, o eso al menos creo yo.
    Yo recomiendo un poco más de paciencia y reclamar las facturas de los meses que no ha ido bien....de todas maneras a mi para el año no me vuelven a pillar.
    Saludos a todos desde Santiago

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      hola , a mi me acaba de llegar el pack de wanadoo adsl go , y…

      hola , a mi me acaba de llegar el pack de wanadoo adsl go , y no lo hago de funcionar , los driver del modem comtrend ct 350 me traen perdido y por lo que he visto por ahí creo que para Xp no los hay asike a joderse...

      • Cerrado

        [Editado 7/03/03 21:52]

        ... que te ocurre exactamente (es decir que mensajes de error…

        ... que te ocurre exactamente (es decir que mensajes de error te aparecen, por cierto me imagino que sabes que tienes que instalar los drivers sin conectar el modem, hasta que el propio programa de instalación te lo mande y además tu cuenta de acceso es tunombredeusuario@wanadooadsl.net y tu password ¿ok?).

        Un saludo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Eso si lo hago bien y llego a conectar maximo 10 minutos mi…

          Eso si lo hago bien y llego a conectar maximo 10 minutos mi problema son los driver , tanto como los que salen por aqui como los que me vienen en el cd de instalacion no me valen , me dice el xp que les falta una entrada porque estaran hechos para windows 95 , asi que estoy conectado 10 minutos y va de puta madre pero una vez que se me apaga , hasta los luminosos del modem se apagan luego si logro conectar no me aguanta mas de 3 minutos