Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Mejor router para 50 MB

Rickz80

Hola, saludos a todos.
Pues como ya había explicado en otro post, me contraté los 50MB de ONO y me instalaron el router Netgear (cada vez más famoso por estos foros XD) y pues no estoy nada satisfecho. De hecho desde el viernes por la tarde que se me ocurrió apagarlo y zaz! al prenderlo ya no tenía acceso a la red. Apenas hoy regresó el internet... en resumen, es una p....a mie....a!!!!
No sé si yo soy el que no sabe sacarle provecho o el router es malo del carajo, pero más bien creo que es esto último tomando en cuenta mis experiencias que voy teniendo y las que leo en el foro.
Me gustaría que me recomendaran un router que no tenga que configurarle nada, que sólo lo conecte y ya pueda navegar (porque soy un novato en esto de redes) y el que soporte los 50MB sin problemas.
ONO me cobraría por configurarme mi router?

Es que estoy ya desesperado porque me hacía ilusión tener los 50MB y sólo he tenido decepciones. Empezando por la velocidad que pueden ver en mi firma.

Otra cosa, alguno de uds de los expertos vive en Barcelona?
Si necesitara configurar me router cuánto me cobraría por hacerlo?

Bueno es todo. Gracias por leerme y por sus respuestas!

P.D. Se vende router NetGear CG3100D XD
P.D. No es broma =(

Edito:
Quiero decirles que el viernes pasado me quedé sin internet, llamé a ONO y quedaron en mandarme al técnico en menos de 48 horas y es martes y aún no viene. El internet llegó el sábado un rato y se volvió a ir. Después el domingo estuvó bien y el lunes de nuevo se fué. Pues les acabo de llamar nuevamente a los de ONO pero está vez en verdad molesto y después de que me transfirieran a 4 departamentos distintos (aunque creo que es la misma sala, sólo se pasan la llamada de uno a otro) he conseguido que me bonifiquen 20€ ya sea que los depositen en mi cuenta o que me los descuenten de mi recibo, y además este mes no me cobrarán el servicio de internet =)
Estoy feliz porque almenos logré sacarles algo de los corajes que he pasado.
Estoy seguro que mañana viene el técnico y le diré que me cambie el router por el Cisco, que he leido es bueno y que aunque es sólo para empresas lo han instalado a usuarios normales.
Nuevamente les reitero que si van a contratar ONO que no les pongan el NetGear CG3100D, pero si no hay de otra, hagan la prueba frente al instalador que lo apaguen, lo prendan y funcione bien. Así varias veces.

Salu2!

BocaDePez
BocaDePez

Te cobran alrededor de 50€ por venir un informatico a tu casa.

Y lo de comprarte otro router que soporte 50mb vete olvidando, por que creo que para la linea de ono solo valen los que ellos mismos instalan.

🗨️ 1
Rickz80

Pues no es mucho 50€. De verdad que los pago gustoso si me dejan mi conexión perfecta =)
Gracias por tu respuesta!

yomimmo

El tema de no pillar Ip tras apagar y volver a encender con el Netgear se circunscribe por lo que se esta viendo a la Zona de Barcelona y algun otro punto de las zonas Ex-Auna, por lo demas el router funciona perfectamente y tiene unas caracteristicas encomiables.

No encontraras ningun router de ninguna marca en la que no tengas que configurar algo, (abrir puertos, configurar adecuadamente la red wifi, etc etc)

Si realmente te ves incapaz de gestionar este, mi consejo es que te ponas un Netgear WNR3500L o un D-Link 655 y configures el actual como cablemodem puro.

Pero ya te digo aun asi el tema de abrir puertos, configurar las opciones de firewal, DMZ, WDS, etc etc deberas hacerlo tu.

🗨️ 3
Rickz80

Hola, gracias por tu respuesta.
Si, ya he leido eso de abrir puertos y de poner el router como cablemodem, pero la verdad es que no le sé nada de routers ni de redes y no quiero meterle mano sin saber. Es por eso que preguntaba de alguién que sepa configurarlo que viva en Barcelona y que me lo configure. Por supuesto que pienso pagarle.

🗨️ 2
yomimmo

Si me pagas el viaje de ida y vuelta desde Palma me apunto :P

🗨️ 1
Rickz80

Jajajajaja! XD Mejor te llevo la PC allá con todo y router y sirve que me paseo y conozco, que tengo ganas de ir desde hace tiempo =)

orugaoruga

Yo estoy tan desilusionado como tu. Pero desde un principio me olia esto y pedi el Cisco EPC3000 que solo es cable modem. Me dicen que si y cuando viene el tecnico no le dejan instalar ese modem. El tecnico me pasa su movil y en Ono me dicen que tengo que coger el Netgear por coj*nes y les digo que lo cojo pero como tenga pegas me vuelven a poner los 12 megas porque el comercial me dijo por telefono que me daban el EPC3000 y no han cumplido con eso. Pues eso fue el viernes hoy es domingo y sigo sin alcanzar mas de 1 mega por descarga directa (y he probado muchos enlaces) ni en torrent (tocó 3 megas pero a los pocos segundo se clavó entre 300 y 400k). El lunes llamo y me pongo de nuevo 12 megas, que con ellos alcanzaba el maximo en torrent y en megaupload sin tener cuenta premium.

🗨️ 2
Rickz80

Mira, yo desde el viernes que les llamé porque no tenía acceso a la red y ya es domingo y nada más que no vienen ni llaman.
Yo lo que he pensado es en comprarme un router aparte y el netgear tirarlo por la ventana o a ver que le hago =/

AMSTRAD

en megaupload sin tener cuenta premium.

En Megaupload si no tienes cuenta premium, olvídate de alcanzar los 50 MB xD.

BocaDePez
BocaDePez

Con un router wifi n te sirve que alcanzan los 300mbps y lo de ono son 50 asi que te sobra. Eso si, si tu portatil no tiene wifi n tienes que comprar un adaptador wifi n

Una idea: (link roto)

orugaoruga

El Netgear que da, perdón, que te vende Ono no alcanza los 50 por wifi ni de coña.

🗨️ 3
jarr2300

Supongo que no has probado bien el Netgear por wifi N ( o tienes un problema de configuración ), porque te puedo garantizar que con un MacBookPro llego a los 50Mbps ( en torno a 6Mb/s ) sin problemas.

Esto con la conexión a internet de ONO, y si es por red interna llega sin problemas a 8Mb/s ( unos 65 Mbps )... y me refiero a Red interna mediante Wifi n.

O sea, que mediante Wifi N si llega a los 50Mbps, otra cosa es que tengas el modem demasiado lejos o interfiera con otras redes, para lo que te aconsejaría mirar los canales que estan a tu alrededor y escoger uno un poco más "libre".

Eso si, si configuro el router a 300Mbps... ni se cosca... yo creo que no lo activa realmente... se queda como los 145 ( por lo menos a mi ), y en mi difunta Airport Extreme si que cambiaba a 300Mbps.

Que puede ser mejor ?... por supuesto... pero da los 50Mbps.

🗨️ 2
BocaDePez
BocaDePez

La verdad es que no. Solo lo probamos el tecnico y yo cuando lo instaló. Y hasta el propio tecnico me dijo que no iba a tener los 50 por wifi. Como no iba a utilizar el wifi lo desactivé y ya no he probado nada mas. Pero no todo el mundo sabe como configurar el router para sacarle el rendimiento optimo, y esos son los usuarios afectados.

Otra cosa: ¿tienes idea de porqué no puedo descargar nada por descarga directa a mas de 1 mega o porqué el torrent no sube de 300k? Te hablo por cable, he probado tanto el ordenador de sobremesa como el portatil, he optimizado TCP y torrent bien configurado, y Netgear convertido solo a cable modem (anulado router). Antes con megaupload con cuenta gratuita 1,5M casi siempre constantes ahora lo normal 400-800k.

🗨️ 1
jarr2300

Puede ser que tu modem-router esté defectuoso... sería interesante probar otro ( que lo traiga el técnico, ya que tendrían que activarlo ).

Aunque me funciona bien en todos los equipos, no estaría de más que le dieses a tu equipo una IP fija y ponerla en DMZ.

Yo, en servicios sólo tengo activados estos 2 :

Ipsec PassThrough

PPTP PassThrough

Los demás los tengo desactivados.

Desactivado tambien el uPnP

Acabo de hacer un test de velocidad, por Wifi y me da estos datos:

/test-de-velocidad/banner/2 … l82-15kr.jpg

En conexión me aparecen estos datos ( para el que sepa interpretarlos ):Conexión


Procedimiento de Inicio
ProcedimientoEstadoComentario
Adquirir Canal de Bajada506000000 HzSintonizado
Estado ConectividadOKOperational
Estado ArranqueOKOperativo
Fichero de ConfiguraciónOK
SeguridadActivarBPI+

Bonding de Canales de Bajada
Estado de SintonizaciónModulaciónID CanalTasa de SímbolosFrecuenciaPotenciaSNRSincronización Docsis/EuroDocsis
SintonizadoQAM2562055360537 sym/sec506000000 Hz3.5 dBmV37.6 dBmVHíbrido
SintonizadoQAM2562065360537 sym/sec514000000 Hz2.9 dBmV36.8 dBmVHíbrido
SintonizadoQAM2562075360537 sym/sec522000000 Hz2.3 dBmV36.4 dBmVHíbrido
SintonizadoQAM2562085360537 sym/sec530000000 Hz2.5 dBmV36.5 dBmVHíbrido
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBmVDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBmVDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBmVDesconocida
No SintonizadoDesconocida00 sym/sec0 Hz0.0 dBmV0.0 dBmVDesconocida

Bonding de Canales de Subida
Estado SincronizadoModulaciónID del CanalTasa de SímbolosFrecuenciaPotencia
SintonizadoATDMA25120 Ksym/sec51700000 Hz39.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV

Hora actual del Sistema:Sun Sep 19 23:18:03 2010
mceada28

Soy de huelva y llevo 1 dia con los 50 megas y este famoso netgear y estaba un poco con la mosca detras de lao oreja con todos loml que se ha hablado de este router sobre todo el tema del wifi,pues bien ami d emomento me va de fabula he apagado el outer varias veces y al encederlo no he tenido problema,ahora si si hay muchso problema d e velocidad con wifi no lo se porque yo el eifino lo uso para nada,solo por cable.

Soy de Huelva y me pilla casi 52 megas de bajada y 2.8 subida y d emomento las descargas directas y los test me van bien,lo que si veo que no s elleva muy bien con el jdowloader y con el megaupload y demas.

Cuando os refereis apagareel moden es a darle al botnocito de atras del router de apagar o desenchufarlo de la corriente

Imagen original en http://linebenchmark.bandaancha.eu/results/2010/09/1284878975.jpg
🗨️ 22
Rickz80

Pues mira que suerte que a tí si te ha funcionado bien.
Yo lo desconecto de la corriente, porque no lo puedo dejar encendido todo el día. He leído que los de ONO te recomiendan dejarlo encedido todo el tiempo pero la verdad se me hace ridículo. Cömo vas a dejar encendido un aparato eléctrico todo el tiempo!? Haciendo a un lado la cantidad de energía que consume (aunque sea muy poca, consume) es un peligro dejar aparatos electricos todo el día!!!
De verdad que está compañía es aún peor que telefónica, y eso ya es decir mucho.
Y me da risa sus comerciales en los cuales se comparan con Japón... jajajajaja! Estan a años luz de Japón, por favor!

Bueno... perdón por mi frustación, no la puedo contener.
Gracias por tu respuesta.
Salu2!

🗨️ 21
BocaDePez
BocaDePez

ridículo dejar encendido un aparato eléctrico todo el día? Bueno es verdad, no me acordaba que tenemos la cueva para mantener los huevos frescos.

🗨️ 2
Rickz80
-1

Tu trabajas en ONO, vdd?
Si sabes bien a que me refiero no entiendo tu sarcasmo ábsurdo.
Si no ayudas no estorbes, por favor.

🗨️ 1
Sammi
1
BocaDePez
BocaDePez

¿Desenchufas todos los aparatos cada día? O sea, el televisor, TDT, consola, microondas... porque todos esos tienen consumos en estado de standby.

Sammi

Si dejar algo encendido las 24h es un peligro, no comprendo como aun este planeta no se ha exterminado.

Peligroso es tener una instalación en malas condiciones o tener un calefactor cerca de una cortina y con un cable pelado.

Acaso no hay cosas que funcionan 24h y funcionan perfectamente? eso si, si queremos conectarnos a las 4 de la mañana bien que queremos que funcione internet, o se vea la TV, aparatos al otro lado del cable habrá enchufados. Por favor, un poco de lógica.

🗨️ 16
Rickz80

Lo que es ilógico es que tenga que dejar encendido mi router todo los p...os días porque si lo apago pierdo el acceso a la red, eso si que es ilógico y absurdo.
El refirgerador, o frigorífico como le dicen uds, se deja encendido porque es un artículo de 1a necesidad, pero el router NO lo es y no tengo porque dejarlo encendido.
He visto que muchos aquí estan a favor de ONO, pero yo NO, estoy insatisfecho con el servicio, es malo en verdad y no lo recomiendo a nadie.

🗨️ 15
Sammi
🗨️ 14
Rickz80
🗨️ 13
Sammi
🗨️ 8
Rickz80
🗨️ 7
Sammi
🗨️ 6
Serakon
🗨️ 5
BocaDePez
BocaDePez
🗨️ 1
Serakon
heffeque
🗨️ 2
kibawolf85
🗨️ 1
Rickz80
yomimmo
🗨️ 3
Rickz80
Sammi
🗨️ 1
Rickz80
BocaDePez
BocaDePez

YO he convertido el netgear en modem y me he comprado un cisco WRT320N por 90€

🗨️ 1
Rickz80

Hola amigo!
Oye y dime... te va bien se Modem?
Soporta los 50Mb?
Es difícil configurarlo?
Gracias por tu respuesta!

fjm3971

que precio tiene?

🗨️ 1
BocaDePez
BocaDePez

¿De que color era el caballo blanco de Santiago?.