Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Mejor configuración para Emule con el WebStar epr2320

    Hasta ahora al hacer la comprobación de puertos desde el Emule me decía que el Test era correcto. Sin embargo ahora me dice que TEST TCP INCORRECTO.
    ¿Sabeis cómo solucionarlo? ¿Qué configuración es la mejor para el Emule si tengo 2Mb-300? ¿Debo hacer algo en el Setup del cable modem?

    Sé que son muchas preguntas y seguro que ya se habrán contestado en este foro, pero soy nuevo y agradecería que me ayudarais. Un saludo a tod@s.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Esto va en el foro de emule/p2p, o por lo menos en el foro…

      Esto va en el foro de emule/p2p, o por lo menos en el foro del correspondiente cable modem...
      De todas formas te puedo decir que eso lo podras arreglar mirando el firewall de windows, o cualquiera que tengas instalado. Tienes que permitirle al emule el acceso completo, para que no le bloquee puertos.
      Todo esto es valido si no tienes un router de por medio. Si lo tienes, ya es mas complicado, y yo no puedo pararme ahora a explicartelo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo acabo de formatear y me ocurre lo mismo. Pruebo el test…

      Yo acabo de formatear y me ocurre lo mismo. Pruebo el test TCP y me dice que es incorrecto. Me ha estado funcionando bastante bien hasta que formateé, pero no consigo volverlo a arrancar, me asignan Low ID apenas descarga nada. Tengo los puertos abiertos y Firewall desactivado. No se que me falta por configurar!!!!