Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
109 lecturas y 21 respuestas
  • Megaupload con jazztel ¿?¿?

    Hola a todos,

    A ver planeto un problema un poco absurdo pero que me tiene algo "mosca".

    Tengo jazztel20megas, bueno realmente me llega mucho menos pero ese no es el tema.

    El jueves intente bajar desde casa (con 3 ordenadores distintos) desde megaupload un archivo de 100 megas (la rom de un movil) y empezaba a bajar y al momento se paraba y nada, no bajaba ni a tiros.

    Esto en diferentes momentos de tiempo y ya digo que con 3 ordenaores distintos; tanto con cuentas gratis como premium.

    Al final por desesperación lo deje.

    El viernes lo intenté desde otra adsl (telefonica) y perfecto sin problemas y todo una maravilla. De hecho lo baje con uno de esos 3 ordenadores (descartamos virus, configuración y demas historias).

    En remoto conecte con mi adsl el mismo viernes y empezaban a descargar pero se paraban.

    Ayer volvi a intentar bajar otros ficheros de megaupload y lo mismo, empieza a bajar y a los varios segundos se queda parado y no remonta jamas. Pero parado parado, nada de bajo de velocidad. Ayer volvi a probar con cuentas gratis y de pago.

    Es curioso que esto me pase solo con el adsl de jazztel.

    Os suena que puede pasar?????, a alguien mas le pasa?????

    un saludo

    -DAVIZINHO-

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • CHICOS, SOLUCIONADO. jazztel y el comtrend no tiene NADA que…

      CHICOS, SOLUCIONADO.

      jazztel y el comtrend no tiene NADA que ver en esta pelicula.

      hace cosa de dos semanas actualize el firmware del wrt54gl con la ultima version del tomato y resulta que el puñetero me estaba reseteando la conexion entre el comtrend y el wrt54gl cada 30 segundos.

      Cuando descargaba cosas (como el activesync) o desde p2p no notaba ese paron, pero obviamente desde megaupload si que es me quedaba parado.

      He configurado de diferente forma la conexion entre el comtrend y el wrt54gl y listo, problema solucionado.

      en fin, siento haberos dado la coña

      un saludo

      -DAVIZINHO-

        • No te creas, el tema es que lo tenia en modo dhcp y no tengo…

          No te creas, el tema es que lo tenia en modo dhcp y no tengo claro porque demonios hacia eso con la nueva version del tomato.

          Antes con otra version tambien lo tenia así y todo perfectisimo.

          Ahora puesto en modo bridge el comtrend y haciendo el logado ppoe con el tomato ya no pasa.

          Es raro de pelotas, pero si es cierto que se veia claramente como el lease time del dhcp bajaba progresivamente de 30 segundos a 0 y luego se desconectaba. MANDA PELOTAS!

          En fin, que uno ya no puede fiarse ni de lo que considera mas estable :-)

          un saludo

          -DAVIZINHO-

          • Ahora puesto en modo bridge el comtrend y haciendo el logado…

            Ahora puesto en modo bridge el comtrend y haciendo el logado ppoe con el tomato ya no pasa.

            eso me pasó en una central de Plza. Colon, de repente.... ... por favor, pega aqui,cuando puedas, el log, del Tomato, que tienes de ppoe ;) (yo lo tenía desactivado :P )

            por cierto.. por experiencia, y por lo que dicen en estos foros.. la manera "profesional" de hacerlo es poner el router adsl en multipuesto(i.e. modo normal) y dirigir el DMZ hacia el router neutro, que tendría IP fija.. (WRT54GL) ;)

            saludos

            • En mi caso fallaba estando en comtrend en monopuesto y el…

              En mi caso fallaba estando en comtrend en monopuesto y el wrt54gl puesto en dhcp

              En el foro del tomato todo el mundo lo que cuenta es que lo mejor es poner en modo bridge el comtrend y que el wrt54gl haga el marcado ppeoe.

              Sinceramente no tengo claro porque en la version antigua funcioanba y en esta nueva fallaba pero bueno.

              A que te refieres con el log del tomato??????

              • Tras lo que acabas de decir me surge una duda: yo siempre he…

                Tras lo que acabas de decir me surge una duda: yo siempre he asociado el término "monopuesto" (infamemente inventado por Timofónica) al modo bridge. Ahora tú los diferencias. ¿A qué denominas monopuesto entonces?

                Saludos.

                • hola frankie. en la configuración del comtrend hay un modo…

                  hola frankie.

                  en la configuración del comtrend hay un modo que es ipp extensión (dentro de wan) que es el que yo llamo "monopuesto", lo mismo que estoy equivocando

                  y existe otra opcion que es el modo bridge

                  por eso hago diferenciacion, pero lo mismo me equivoco, corregirme de ser así

                  un saludo

                  -DAVIZINHO-

    • 6

      A mi me pasa algo parecido. Tengo premium y de vez en cuando…

      A mi me pasa algo parecido. Tengo premium y de vez en cuando se para todo, pero luego se reanuda (claro que yo uso un gestor de descarga y de ahi que reanude)

      Pero lo mio no es problema del MU en si, sino que desde que he activado el turboup como betatester, sufro microcortes aleatoreos en mi conexion (sin perdida de sincronismo, son microcortes que duran unos 10 seg), ya sea con el comtrend, el linksys o el xyxel. Antes no me pasaba, ha sido al tercer dia o asi de probar el turboup. De echo si vuelvo al perfil optimo ya no los tengo.

      Asi que si no estas en el perfil optimo, mira a ver si es algo de eso.

      • hola jazz hasta 20 sincronizo a 8751/717 cuenta premium sin…

        hola

        jazz hasta 20 sincronizo a 8751/717

        cuenta premium sin ningún problema .Utilizo mozilla con el plugin flashGot y gestor de descarga el Orbit ,va como la seda..

        el enlace que ha puesto Frankie2004 me descarga a 937kb/s constante.

        uso el comtrend con el firmware asus wl600g .

        *lo que si me paso ayer con el otro comtrend+firm oficial y un zyxel de timo , era que al poco rato ( 1´30h + o - ) se quedaba sincronizado pero no funcionaba nada .Cambie dns y seguia igual al final puse el comtrend que tengo con el firm asus a la 1h de la mañana de hoy y hasta ahora no me lo ha vuelto hacer...

        en le DMT me dice que esta conectado 15h 24min

        salu2

      • Yo estoy en fast path, tambien tenia codigo de turbo up pero…

        Yo estoy en fast path, tambien tenia codigo de turbo up pero perdia por todos los lados (estoy bastante lejos de la central).

        Lo curioso es que no es una perdida de conexion porque mientras la de MU se paraba por completo, desde microsoft estaba bajando el activesync (para el movil que os comentaba) y se seguia bajando a velocidades normales. O incluso uno de los ordenadores seguia bajando por torrent a velocidades muy bajas.

        Tampoco es problema de saturación de conexiones ni nada por el estilo, ya que tras parar el torrent, reiniciar router y demas seguia pasando.

        Yo uso el comntrend sincronizado en g.dmt con casi 6mb de bajada y 1de subida en modo monopuesto. Detras tengo un wrt54gl con tomato.

        ahora estoy en el curro y no os puedo dar toda la info que me pedis, pero esta noche si tengo un rato la saco y os la pego, que cualquier ayuda será de agradecer.

        un saludo y gracias

        -DAVIZINHO-

        • para ir descartando chorradas, pon el wifi del el wrt54gl en…

          para ir descartando chorradas, pon el wifi del el wrt54gl en modo mixed, canal 13, 80mW, cts desactivado, frameburst desactivado, afterburner desactivado, puerto wan a 100 full duplex :D

          por cierto, megaupload debería dejarte elegir de qué servidor quieres descargar... ¿te pasa eso con todos?..

          saludos

          PD: hay gente que se queja del youtube, y no es por el peering,.. a ver si tienen algun nodo de jazztel poxo :-/

          • lo de la wireless la tengo en mixed y todo lo demas pues ni…

            lo de la wireless la tengo en mixed y todo lo demas pues ni idea, eso si el canal que yo uso es el que esta libre en mi zona, no existe ni una sola wireless en mi canal.

            Lo de la wireless lo descartamos porque tambien probe con el sobremesa que esta enchufado por cable de red.

            ademas las descargas de otros sitios van muy bien, de hecho baje unos temas muy "grandes" este fin de semana (8GB) y fueron en velocidades normales para mi linea (descargados en 3 horas aprox ) desde el sobremesa.

            un saludo

            -DAVIZINHO-

      • Pues depende de si ha sido con cuenta premium la subida o no.…

        Pues depende de si ha sido con cuenta premium la subida o no.

        Para ser descarga gratuita una media de 600Kbps está más que bien.

        Yo lo que no entiendo es por qué no generan puntos premium mis subidas :(

    • Bajate el dtm monitor y peganos que valores salen. Igual hay…

      Bajate el dtm monitor y peganos que valores salen. Igual hay una perdida de sincronismo "fantasma".

      A mi se me quedaba la conexion como congelada pero el sincronismo estaba ok. Sin embargo le pegabas una resincronizacion y despues iba perfecto.

      Eso con el comtrend y el firmware de poligon antes de poner el PT6. Ahora con PT6 y firmware A111-306FPT-C01_R02.A2pB023g.d20e la cosa va un poco mas estable a pesar de que lo tengo forzado en modo ADSL2+ con estos parametros.

      Statistics -- ADSL

      Mode: ADSL2+
      Line Coding: Trellis On
      Status: No Defect
      Link Power State: L0
      Downstream Upstream
      SNR Margin (dB): 6.4 9.5
      Attenuation (dB): 41.5 22.3
      Output Power (dBm): 12.6 1.3
      Attainable Rate (Kbps): 10384 908
      Rate (Kbps): 8538 875
      MSGc (number of bytes in overhead channel message): 62 66
      B (number of bytes in Mux Data Frame): 254 27
      M (number of Mux Data Frames in FEC Data Frame): 1 1
      T (Mux Data Frames over sync bytes): 1 1
      R (number of check bytes in FEC Data Frame): 0 0
      S (ratio of FEC over PMD Data Frame length): 0.9519 0.9868
      L (number of bits in PMD Data Frame): 2143 227
      D (interleaver depth): 1 1
      Delay (msec): 0 0
      Super Frames: 205831 195942
      Super Frame Errors: 375 687
      RS Words: 0 0
      RS Correctable Errors: 0 0
      RS Uncorrectable Errors: 0 N/A
      HEC Errors: 311 341
      OCD Errors: 35 0
      LCD Errors: 0 0
      Total Cells: 67076855 10157277
      Data Cells: 4533117 2519840
      Bit Errors: 0 0
      Total ES: 515 73
      Total SES: 2 16
      Total UAS: 97 23