Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 8 respuestas
  • Cerrado

    [Editado 26/09/04 17:25]

    Mega de Telefónica.

    Alguno que tenga o haya tenido la conexión de 1 mega con Telefonica, me puede decir las tasas de transferencia normales para esa modalidad?

    Yo la estoy probando por un mes y me da estos valores:

    765.43 kbps

    Tiempo Inicial: 24/ 9/ 2004 -- 18:14:10.312
    Tiempo Final: 24/ 9/ 2004 -- 18:14:14.593
    Tiempo empleado: 4.281 segundos
    Bytes Recibidos: 409600
    Velocidad Kbps 765.43 Kbps
    Velocidad KBytes/sec 95.68 KBytes/sec

    S@lu2.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Llamé al CAT, y la chica empezó a preguntar por la…

      Llamé al CAT, y la chica empezó a preguntar por la configuración de mi equipo e inmediatamente la corté diciendole que estaba seguro que no era problema mio y entonces me pasó directamente con otra chica que me facilitó un número de incidencia. Esta mañana (DOMINGO) me han llamado para decirme que todo estaba resuelto y me han facilitado un TELEFONO GRATUITO (900) para si a lo largo de la semana observo alguna incidencia podersela notificar.

      Aquí os pego el test:

      936.23 kbps

      Tiempo Inicial: 26/ 9/ 2004 -- 16:51:2.984
      Tiempo Final: 26/ 9/ 2004 -- 16:51:6.484
      Tiempo empleado: 3.500 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 936.23 Kbps
      Velocidad KBytes/sec 117.03 KBytes/sec

      Yo que padecí el mal servicio y la incompetencia del CAT del entonces Supercable, hoy casi despues de tres años que son los que llevo con adsl de Telefonica, y que por primera vez he tenido una incidencia, ALUCINO de ver como en 24 horas y en domingo, ésta queda resuelta de forma rápida y con un trato supercorrecto. A esto llamo yo, CALIDAD DE SERVICIO.

      S@lu2.

      • Cerrado

        Estoy monitorizando la conexión y observo que cuando descargo…

        Estoy monitorizando la conexión y observo que cuando descargo hay oscilaciones (105, 85,99,40,105,17,105), sacando una media de 88 a 90.

        Con 512 no tenía problemas, la bajada era constante. Mi distancia con la central es buena y las señales de ruido correctas. Algo han tenido que hacer mal al activar el mega.

        S@lu2.