Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 4 respuestas
  • Cerrado

    [Editado 19/12/04 22:13]

    6

    el mega en Sevilla alguien lo tiene

    en los proximos dia pretendo darme de alta en sevilla si hay alguien k haya contratado con ya la conexion 1mb le agradeceria k me dijese

    cuanto tardo desde k llamo hasta k tuvo servicio
    y si ha tenido problemas con la conexion

    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      hola, yo lo pedi el dia 31 de septiembre y lo tenia ya…

      hola, yo lo pedi el dia 31 de septiembre y lo tenia ya instalado el dia 29 de octubre.

      lo fue enchufar y listo. y el router , creo que no es mu bueno. le hizo de todo para que no se quedara bloqueado cuando pasaba el tiempo, quitandole el dhcp y alguna cosilla mas , ya lo he conseguido.

      tengo un unico pc enchufado por red al router.

      en descargar directas bajo a 102k/s, por programas de pares 70 velocidad media, pero vamos eso es muy varible.

      ping a terra 50 o 49.

      la distancia a la central, no lo se . hay un edificio en mi misma calle que es de telefonica, lo que no se si ahi es la central. vivo en cerca del hospital Virgen del Rocio.

      he tenido problemas que al descolgar el telefono se me cortaba, pero vamos llame a ya.com, tardaron en coger el telefono, pero en dos dias tenia un tecnico de telefonica cambiando cosas, pero seguia igual, y llame otra vez en el puente de la inmaculada, y a los dos dias vino otra vez el tecnico, y descubrio que el fallo estaba en la central.

      pero vamos, escoger isp en este pais y que te vaya bien, es mas bien de suerte.

      pos lo dicho, suerte.

      • Cerrado

        6

        muchas gracias a los dos yo creo k nos os va nada mal asi k…

        muchas gracias a los dos yo creo k nos os va nada mal asi k contratare con ya el mega, muchas gracias por postear

      • Cerrado

        Hola, yo soy de Sevilla. Tardaron aproximadamente 25 dias. No…

        Hola, yo soy de Sevilla. Tardaron aproximadamente 25 dias. No me lo activaron bien en la central y no recibia señal, asi que si recibi el kit el dia 25, el dia 26 puse la incidencia y el 27 un tecnico de telefonica me llamo desde la central mientras toqueteaba para que le dijera si me encendia la luz de "DSL". Y asi fue.

        Los primero dias iba sobre 900 Kb (90% de rendimiento) aunque luego se ha normalizado y esta en unos 800-850, que es mas habitual. Siempre ha sincronizado a dos megas pero he tenido ancho de banda de un mega, que es lo que tengo contratado.

        El ping a www.eresmas.com unos 60 ms aproximadamente.

        Distancia a la central: aprox 3 kilometros (rozando el limite).

        Niveles de ruido: ruido enorme y margenes pequeñisimos. Es normal porque estoy muy lejos. Los primeros dias tenia microcortes frecuentes pero ya hace dos meses que no ocurre y he estado semanas enteras conectado.

        Router 3com: Una mierda como un piano. Cuelgues continuos con cualquier firmware. Lo uso solo de switch con funcion wireless y listo.

        Creo que eso es todo. Un saludete.