Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

MEGA-Petada de Internet

NetVicious

Desde esta mañana Internet no funciona ni para atrás..

Estarán teniendo problemas de varias cosas y encima se dedican a jugar con las tablas de enrutado de los routers haciendo esos bucles que tanto nos gustan.

He llamado al 1401 y antes de pasarte si quiera con averias te sale una voz diciendo que hay un problema general con el servicio de Internet.

Llevan ya más de 6 horas.

Algunas veces me explico para que estarán los planes de contingencias.

Menos mal que el correo de ono funciona y de mi universidad también, así como Bandaancha (aunque a veces se pierde la conexión) si no habría estado toda la mañana tocandome las narices delante del monitor.

¿Que será lo siguiente ?

¿Os ha pasado lo mismo?, yo estoy en Valencia.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Pues si, yo tb soy de valencia, y la conexion hoy no para de irse y la descarga me va a 7kb/s teniendo 256k

Rahel

Estoy en Valencia y la conexión va más lenta, aunque no se me ha ido ni tengo problemas para entrar en las páginas web, bueno, sólo en hotmail pero creo que era culpa de ellos.

🗨️ 1
LoRdShAn

Kauen Dios y yo creiendome que era el proxy que se habia esconyao xD

Josh

Yo tb lo he notado. Creo que era otra vez un lio de las tablas de rutado.
¿Sabeis si hay algún email de soporte técnico, alternativo al teléfono de asistencia que ahora es de pago?

🗨️ 10
QesnoR

Hola Josh,
no es exactamente una dirección de soporte tecnico, pero quizás aqui te podrán decir algo:

sugerencias.ono.com@ono.es

Yo cuando tuve un problema con el multicast, me dijeron que pasaba y lo que tenía que hacer para arreglarlo.
A ver si hay suerte y consigues algo de aqui. ( Por cierto, tardan bastante en contestar asi que no te desesperes, hablo de días, varios dias :-( )

1 saludo a tod@s

🗨️ 6
Benther

Lo digo, porque a mi el multicast tampoco me va. Me da el error ese de "No se recibe respuesta del servidor".

Bueno, si dices que resuelven el problema, habrá que mandarles un correito.

🗨️ 5
QesnoR

Yo mandé el mensaje con las procesiones de Cartagena, no me iba el multicast en su web, y la verdad es que no me arreglaron el problema, solo me dieron otra dirección del canal sol musica por si se veía, y en efecto, se vió. A continuación pongo mi mensaje y su respuesta:

Mi mensaje:
"Hola, soy un usuario de ono banda ancha 128kbps

He intentado ver los videos que ofreceis en multicast 512kbps pero no puedo.
Tengo la última version del windows media player (7.1) en Ingles, internet explorer 6 ( version de windows xp )
sólo los puedo ver en streamming normal

Alguna solución?"

Su respuesta:
"Estimado Sr.,

Lamentamos los problemas que ha podido percibir Ud. en la recepción de la señal.
Debe tener en cuenta que este es un servicio muy novedoso y avanzado, especialmente en Europa y que hasta ahora en España únicamente ONO ha sido técnicamente capaz de ponerlo en marcha, y por ello también es posible que en sus primeras fases surgan problemas, que intentaremos resolver con su ayuda.

Lamentando que no haya podido ver correctamente las procesiones de Cartagena, y esperando que la próxima vez no existen problemas, nos gustaría poder encontrar la causa de los mismos, y por tanto, le agradeceríamos que intentara conectarse a la siguiente dirección, donde debería poder ver vídeos musicales a 512kbps de ancho de Banda sin problema y tener libre su conexión a Internet.

También le comentamos que esta dirección es una prueba técnica únicamente, destinada a probar esta conexión, por lo que el contenido podrá variar.

(link roto)

Por favor, si no lo ve correctamente, indíquenos su localidad y dirección e intentaremos corregir el problema y hacer nuevas pruebas.

Esperamos su respuesta,
Atentamente

Sugerencias ONO.COM"

1 saludo a tod@s

🗨️ 4
QesnoR
🗨️ 2
Rahel
BocaDePez
BocaDePez

Pos he llamado kon mi movil sin saldo al 1401 y me han atendido en el servicio tecnico de siempre

🗨️ 1
NetVicious

Será de pago el mes que viene (Junio)

NetVicious

Me niego en redondo a pagar un 902 para una avería, ahora llamaré directamente a quejas.

Y si me mandan a servicio técnico que paguen ellos y me redirijan la llamada.

Kintups

:-D

Pues sí que debe estar pasando algo porque no me pasa de 16KB/s, además si haces un ping más de una vez te sale un "bonito" mensaje de "paquete descartado en 10.X.X.X" (no recuerdo los otros valores :-(), así que sí, algo deben estar haciendo con las tablas de routing aquí en Valencia.

:-D

BocaDePez
BocaDePez

Buenas,

pues si, 9 (nueve) horitas nada más y nada menos que nos han tenido estos inútiles sin internet. Parece que a algunos les iba lento, pero a mi simplemente no me iba. Ni en casa ni en el curro. Cero.

Por supuesto, la respuesta en el 1403 (desde el curro) era un amable "ajo y agua"

Y claro, la factura del mes que viene cono la de todos los anteriores, si es que no la suben. Cuando nos daremos cuenta los usuarios de Ono que tenemos suficientes motivos para unirnos y ponerles una denuncia en grupo?

TeT0

aqui en palma desde mediodia no se me para de cortar la conexion cada nanosegundo de hecho no se si llegara este post :-|

littlecat

yo soy de Santander y peor aun q vosotros... pq a mi no me abria nada, ni el msn, ni el google ni nada de nada. Llame a las 12:15 (q fue cuando paso aqui) al 1401 y la chica me dijo q habia una incidencia en mi zona y q pronto se solucionaria...q reseteara el modem y a funcionar. Mentira cochina!! resetee y todo el modem seguia sin pulso, no respiraba! el caso es q decide no desesperarme y me he echado una peazo de siesta pa olvidar :-P ahora a las seis me he conectado y... bueno... ir va, pero como?!?!?! os lo digo yo: como una PATATA!!!
Como dice mi madre: siempre hay q verle el lado positivo a las cosas, y en este caso lo unico positivo ha sido q me han atendido en el 1401 no he tenido q llamar a un 902...algo es algo no?
Saludos :-D

🗨️ 2
BocaDePez
BocaDePez

Buenas,

en Santander, desde las 9 de la mañana que entro yo a trabajar, estaba ya el problema. Algo antes había probado en casa y no había ido del todo fino, así que debía de estar empezando la caida.

🗨️ 1
littlecat

entonces puedo considerarme afortunada pq en mi casa empezo a las 12:15 en vez de a las 9 como tu comentas...

:-P

Por cierto, a esta hora parece q se ha restablecido pero del todo del todo no, antes bandaancha me cargaba mas deprisa q ahora :-(

Saludos :-D

LoRdShAn

Ya ha vuelto en Castellon la conexion a su normalidad, bajando a 30-35 y acceso a todas las webs. Espero que se restablezca en todos los sitios lo mas pronto posible

🗨️ 1
psik0

Sí, parece que en Castellón a estas horas está funcionando otra vez todo.
Menos mal porque menuda mañanita...
Esperamos que no se repita! XD

fOXtROt

wenasss!!!

me gustaria q me aclarase alguien este dilema...

he contratado el cable-modem ONO de 128. Ya me han comentado que si lo conecto mediante USB con win98 da problemas pero conozco gente q aun asi le funciona.
Pero aún así me gustaria saber si merece más la pena pillarse una ethernet de 1/10Mb desas baratillas o ponerlo mediante USB. Es cierto que mediante tarjeta ethernet va mas rapido y fluido?

-espero contestación- gracias &)

🗨️ 2
ronconcola

Por cierto aki en valencia son las 20:30 y esto sigue iendo mal, la velocidad de descarga perfecta, y la radio me esta emitiendo toda la tarde sin ningun problema, (via internet claro) pero a muchas paginas no puedo entrar, por ejemplo al google :-? :-? en fin ya vorem ke pasa

NetVicious

con tarjeta de red necesita menos procesardor (chupa menos) y los drivers son mejores.

NzX

Aki en la zona de Huelva ono vá petado.... ono 300 bajando a 9ks me caigo de inet,etc.... lo mismo de siempre... ¿Tendremos alguna vez durante un mes seguido ningun problema con ono ??.... a este paso lo dudo.........

Encima me tienen esperando en la linea de 1401 porque paso de llamar al 902....

🗨️ 3
BocaDePez
BocaDePez

En Murcia también a petao esta mañana pero ya lo han arreglao.

¿Me puede decir alguien como se hace ping? Es que lo he buscado sin exito. Gracias.

🗨️ 2
BocaDePez
BocaDePez

Abre una ventana de entorno DOS en el windows y pones:
ping bandaancha.st o cualquier otra dirección.

🗨️ 1
BocaDePez
BocaDePez

Gracias por la ayuda ;-)

el-aleman

Despues de unos días que no iba ni "pa tras". Llevo mas de 24 horas sin cortes ni cuelgues y el burro bajando a toda leche. :-D