Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Bugs/Devel

medir velocidad ono 100 megas

neura01

lo primero saludar al foro puesto que soy nuevo, mi tema es el siguiente llevo una semana con ono 100 megas en un pueblo de valencia y la verdad es que funciona de muerte el problema es al medir la velocidad de conexion que como me da sobre 103 megas el medidor me dice que sobrepaso el rango y no me deja comparar con los demas a ver quien puede solucionar esto. gracias

BocaDePez
BocaDePez
-1

¿Y qué más quieres? Tienes un poco más de lo contratado, ya te lo ha dicho el test.

🗨️ 3
BocaDePez
BocaDePez

solo digo que al pasar del limite no me deja comparar con los demas usuarios de mi zona. gracias

🗨️ 2
BocaDePez
BocaDePez
-1

Yo es que no entiendo esa obsesión por el "yo la tengo más grande", si me llega el servicio que tengo contratado ya no sigo haciendo pruebas, me dedico a usar el servicio.

🗨️ 1
BocaDePez
BocaDePez
-1

totalmente de acuerdo, es como lo del chiste del naufrago que se queda solo con shakira en una isla desierta, y no se acuesta con ella porque luego no va a poder contarlo...

roketa

de que zona de valencia eres?

🗨️ 1
BocaDePez
BocaDePez

albuixech a 10 km de valencia

heramon

yo tambien soy de valencia, zona quart de poblet...50 megas ¿ de donde eres tu con 100 ?

🗨️ 2
BocaDePez
BocaDePez

albuixech download 102.7 y upload 5.15

🗨️ 1
BocaDePez
BocaDePez

Editado: arreglo el enlace.

superllo

Te lo paso al foro de Devel porque parece que es un "problema" del test de velocidad.

Josh

Arreglado. Te envíe un mail para ver si ya te va ok, no se si lo recibiste.

🗨️ 1
BocaDePez
BocaDePez

te he contestado por email, todo perfecto