Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ME VA MAL MI CONEXION DE 1MB TELEFONICA

    Vereis, hace 2 semanas empezo a irme mal la conexión de los 1000 kbps que deberia tener el mega solo tengo 300 kbps, hace 1 semana se arreglo solo y ahora ha vuelto a ir mal. Tengo router, un zyxel prestige negro, no es wi-fi, tengo el pc sin nada puesto que chupa banda ancha y es igual, desactivo cualquier firewall e igual. Estoy desesperado que puedo hacer, por que es?
    Llamo a telefonica y me dicen que eso soy yo que no es de ellos. Tampoco es por virus. QUE PUEDE SER? NECESITO AYUDA URGENTEMENTE

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Añado un cometario a lo anterior, si ahora pudiera no habría…

      Añado un cometario a lo anterior, si ahora pudiera no habría contratado a esta compañia. Eso está claro.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mí me pasa lo mismo, llamé hace dos semanas, me dijeron que…

      A mí me pasa lo mismo, llamé hace dos semanas, me dijeron que me llamaría un técnico, todavía lo espero. Esta semana va todavía peor. En estos momentos con un mega el test de telefónica me da 64 kbps..., vamos casi como con el modem. Esto casualmente empezó cuando se oyeron los rumores de eliminaban el proxycache.

    • Cerrado

      BocaDePez BocaDePez
      6

      Mira a ver a cuanto sincroniza el router, no sea que haya…

      Mira a ver a cuanto sincroniza el router, no sea que haya algun problema con la línea y sincronice a unos 300-400 kbps.