Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 2 respuestas
  • Cerrado

    [Editado 22/10/04 23:06]

    6

    Me va mal el mega y creo que es por este dato

    Hola a tod@s. Después de sufrir para librarme de los de Wanadoo, por fin hoy he podido empezar a disfrutar de la conexión de Ya.com.

    Aún no me han mandado el kit (sí me han mandado el mensaje diciéndome que mi línea ya está ocupada por ellos y en unos días me mandarán el kit con los datos), pero he conectado gracias a la información que hay aquí en el foro.

    Pero mi problema es el siguiente: tengo el router comtrend ct-500. Configuro todo tal y como está en esta web, pero hay un dato que aparece en el router (PPPOE Max Idle Time), que yo con Wanadoo tenía a 0 y con Ya.com hay que cambiarlo (porque si no no va la conexión).

    Como en la web de ya.com he visto que para algunos routers dicen que ahí hay que meter el valor 300 (para otros no hablan de meter ese valor), lo he hecho así, y he visto que funciona.

    Pero.... se me cuelga mucho el ordenador (y he comprobado que es por eso). E incluso en una ocasión me ha dado un error mRoute... (no ponía más la ventana).

    Mi pregunta es: ¿qué valor debo meter en esa opción usando este router?

    Por cierto, no me va muy bien que se diga la conexión, lo máximo a lo que llega en los tests de velocidad es a 79-80 KB/s.

    A ver si me podéis echar un cable. Un saludo.

    P.D.: Si hay alguien que tenga este router y ya esté funcionando con YA, le agradecería que me dijese lo qué tuvo que cambiar (no vaya a ser que el fallo esté en otro lado).

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      upss lo siento me cole el mesaje iba para otro hilo pero sin…

      upss lo siento me cole el mesaje iba para otro hilo pero sin querer lo copie aqui y como no estaba logeado no me deja editarlo.

      lo siento.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tambien estoy como tu....no aprovecho la linea de coña…

      yo tambien estoy como tu....no aprovecho la linea de coña pero en dos dias y medio me he bajado 22 gb.

      se que en teoria puedo bajar mucho mas pero la verdad no se que bajar. llevaba mas de 3 años con adsl asi que tenia mas de 1200 peliculas grabadas y no salen tantas nuevas como para aprovechar la linea.

      Lo bueno es que al tenr tanto ancho de banda puedo tener el emule y el bittorrent bajando a la vez y mis compañeros de piso (pagamos la conexion entre 3) pueden navegar perfectamente.

      En el emule estoy teniendo estos dias medias de 70 con picos de 150 y en el bittorrent no se la media pero seguro que anda por otros 100.

      En resumen ya me he bajado todo lo que tenia pendiente y ahora ya solo tengo un par de pelis bajando. Asi que ahora toca seguir con el ordenador encendido compartiendo. A lo mejor me pongo a bajar unas cuantas pelis guarras que de eso nunca sobra.