Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

me va fatal internet(ono 30MB)

BocaDePez
BocaDePez

si alguien me puede traducir esto han venido unos 5 tecnicos en menos de un mes,3 cambios de router y nada sigo teniendo muchos cortes y cuando esta mas o menos estable sin cortes me va super lento y no tengo ni idea de que es aparte que esta gente no me da soluciones ni nada quisiera tener vuestra opinion gracias.

#### testvelocidad.eu/ v2.5.1
el 24/3/2012 a las 21:14 con FP WIN 11,1,102,63
ESTADO DEL SERVICIO
Carga de CPU: 1.7
LATENCIA
muestras: 23 17 27 12 18 22 21 17 20 19 21
RESULTADO
latencia (mínima/media/máxima): 12/19/27 ms.
jitter: 15 ms.
DESCARGA
estabilización (tamaño/tiempo/velocidad alcanzada): 253 KB / 2026 ms / 816 Kbps
muestra (tamaño/tiempo/velocidad media): 698 KB / 12766 ms / 448 Kbps
media móvil (mínimo/máximo/fluctuación): 319 Kbps / 1664 Kbps / 81 %
RESULTADO
velocidad (media/máxima sostenida): 527 / 1664 Kbps.
SUBIDA
tanteo (tamaño/tiempo/velocidad): 64 KB / 3251 ms / 161 Kbps
muestras: 43/145/2452, 658/9962/541, 145/605/1969, 529/2105/2058, 553/2191/2067, 555/2217/2051
RESULTADO
velocidad (mínima/media/máxima): 541 / 1679 / 2067 Kbps
OTROS DATOS
asimetría: 0.8:1

jariza

Haz el test de la web de ONO, si ese te falla sigue poniéndoles incidencias.

yomimmo

Prueba con un solo equipo conectado por cable y en modo a prueba de fallos, si aun asi las vleocidades son bajas abre una reclamacion.

BocaDePez
BocaDePez

!!Has probado hacer limpieza de tu ordenador con programas que te limpian todo el PC pruebalo y despues haces un test!!