Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 4 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasaba lo mismo. Supongo que habras puesto…

      A mi me pasaba lo mismo. Supongo que habras puesto correctamente los microfiltros unicamente en los telefonos y no en el cable del modem o del router.

      Tu problema viene por tener un PCR en vez de un PTR (es una cajita blanca con una tapita blanca que se sube y en la que se puede enchufar un telefono para hacer pruebas) como punto de empalme del cable telefonico que viene de la calle.

      Fisicamente son iguales salvo por el grabado, pero por dentro el PCR tiene un dispositivo que pemitia a telefonica hacer pruebas de bucle de abonado.

      Si has quedado en que vaya un tecnico para arreglartelo, pues nada, vendra y te lo cambiara gratuitamente por un PTR ya que forma parte de la instalacion de telefonica y sino, pues llama otra vez y di que vengan a cambiartelo.

      Te desaconsejo que habras la caja te digan lo que te digan otros mensajes de otros foros, pues perderias la garantia y al fin y al cabo, el cambio te va a salir gratis.

    • Cerrado

      BocaDePez BocaDePez
      6

      Ese problema viene dado si te falta poner algun microfilto. A…

      Ese problema viene dado si te falta poner algun microfilto. A mi tambien me pasaba. Tenia 2 telefonos y en uno de ellos no le tenia puesto el microfiltro. Fue ponerlo, y todo solucionado

    • Cerrado

      BocaDePez BocaDePez
      6

      tiene pinta de ser algun tramo del cable en mal estado,…

      tiene pinta de ser algun tramo del cable en mal estado, humedad etc...