Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Me va a 1 Kb las decargas con 6 megas xD

    wenass pos esoo, el caso es que las cosas me bajan a 1 kb!! pero TODO EN! de difentes servidores etc etc, al navegar iwal, me va todo de pena y tengo 6 mb, aora mismo me sincroniza a 2,7 una mierda vamos... la conexion la tengo desde hara un par de dias, sufro continuos micro cortes y estoy entre las ips que decian de los microcortes... tengo el modem HUAWEI y e subido el RWIN creo que se llama lo que ponian en un post de arriba y tb e puesto el SWIN como decian xD, alguna solucion para bajar a mas de 1 kb xD me va peor que con el mega de telefonica coño :-? :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        san fernando/real (en cadiz) cuando hago test de velocidad me…

        san fernando/real (en cadiz) cuando hago test de velocidad me dice que tengo 2,2mb pero vamos, que esto no se corresponde con la realidad, he exo de todo, incluso acabo de instalar los ultimos drivers de mi targeta de red que nunca lo habia exo, he reiniciado y nadap, esto va que se le cae!!

        • Cerrado

          Si con los test obtienes 2,2 Mb es raro que te baje a 1kb…

          Si con los test obtienes 2,2 Mb es raro que te baje a 1kb

          mira a cuanto te baja esto:

          ftp://ftp.belnet.be/mirror/download.fedora.redhat.com/linux/4/i386/iso

          No tendrás troyanos o virus?

          Tienes PTR antiguo o PCR?

          • Cerrado

            BocaDePez BocaDePez
            6
            wenass he cambiao una cosa y ya ni se me desconecta ni nada!!…

            wenass he cambiao una cosa y ya ni se me desconecta ni nada!! mira en adslzone un tutorial para configurar en el puto router y yo esque tengo PPPoE y el multiplex lo tenia en LLC y lo cambie a VC aora el router parece otro xD no se me desconecta cada 15 min esperemos que esto siga, sobre la velocidad acabo de hacer un test y aora me da que tengo 1900kb xD esto cada vez va mas pabajo y puse a descargar lo de la iso de linux con los nuevos cambios y se me mantiene en 300 mas o menos, empezo rapidismo para ir bajando poco a poco hasta algo menos de 300... no son 6mb pero weno que se le va a hacer abe si mejora la cosaaaaaaa!!

            PD: sabeis como podria reducir la atenuacion? abe si es por eso que no tengo na y menos de velocidad...

            • Cerrado

              Si se mantiene a 300 ya está bién, son 2Mb y algo. Del test…

              Si se mantiene a 300 ya está bién, son 2Mb y algo. Del test de velocidad te dije arriba que no te fies, no dan buenos resultados.

              Para lo de atenuación y cortes te dije arriba que miraras si tienes PCR o PTR antiguo, lo tendrás que quitar