Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Me tienen contento estos ineptos de telefónica

xavxav

Hola a todos,

Es la primera vez que escribo aunque ya hace meses que os leo...

Hasta ahora tenía wanadoo (rtb) y la verdad, en 4 años NUNCA había llamado a sus teléfonos de atención al cliente por problemas técnicos ( alguna vez, eso sí, al servicio técnico de chat online, que es gratis ). La única vez que llamé fue para darme de baja y fueron muy correctos y rápidos...

Después de leer en este y otros foros, todo parecía indiicar que telefonica era la mejor opción para ADSL. Por eso me decidí
Pues bien, LLEVO UNA SEMANA CON ELLOS Y ME TIENEN HASTA LOS COJONES.

1) Después de instalar el Kit, no me funcionaba. Llamo al 902, y los INEPTOS e INUTILES del hotline balbucean 4 incoherencias y finalmente me dicen que un técnico se pasará. Después de decirme 2 veces que pasarían, no lo hacen.... Esto la semana pasada...Bien, viendo que estoy se iba a alargar una semana más, el domingo me pongo delante del PC con el propósito de solucionarlo ( jamás había tocado un router ). Pues bien, lo hice funcionar: era problema del puto cliente PPPoe de telefónica que ellos mismos distribuyen y autoinstalan en el CD. Con el Winpoet va de perlas.

2) Me pongo hoy a dar de alta las cuentas de correo y después de media hora, mis esfuerzos son en vano ( el servidor caido ). Me pongo esta noche y SI puedo... Pero OH sorpresa ! Pruebo mi cuenta de correo administrador y no me va. Sí que va las cuentas no administradores ( secundarias ), que coño pasa ahora ?, pensé, 2 horas intentando averiguar por que cojones no iba. ( no quería llamar al puto 902 ).

Al final llamo, y reconocen que hay un problema suyo con algunas cuentas de correo de administrador.....

GGRRRRRRR

En total, he llamado 6 o 7 veces al 902, me va a venir algo cuando llegue la factura...

Espero que esto no siga así porque realmente voy a un cabreo por día desde que que recibé el kit...

Bueno.. Necesitaba desahogarme....

Un saludo a todos.

Xav.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

a mi el primer dia me dieron un router "chufla" que se apagaba a los 20 minutos pero desde que me mandaron un router nuevo llevo 3 o 4 meses sin un solo corte ni microcorte. Que delicia....