Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 9 respuestas
  • Cerrado

    [Editado 14/12/07 10:26]

    Me ha subido la atenuacion sola ¡¡¡¡¡¡¡¡¡¡ ayudaaaaaaaaa

    Hola a tod@s, el martes pedí el cambio de 3 mg a 10 mg, de momento sigo con mis 3 mg, ya que según los datos del router sigo con eso... y además desde que pedí el cambio se me ha disparado la atenuacion hasta 63¡¡¡¡¡¡ :-o , increible, ahora ni tengo los 10 mg y encima con esa atenuación....
    He echo la prueba de velocidad y con 3 mg llego a 2.6, cuando tenga 10 a que llegaré??? Se puede bajar la atenuación??? Por cierto estoy a 1.5 km de la central.
    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Con 3 Mbps consigues 2,6? pues está muy bien. Tienes que…

      Con 3 Mbps consigues 2,6? pues está muy bien. Tienes que tener en cuenta que un 20% se "pierde" por los protocolos de transmisión de datos. Esperaba que a estas alturas nadie creyese que iba a conseguir 3 Mbps "exactos" aunque su línea de para ello.

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo tenía 3Mb, la verdad es que muy bien. No saqué un…

        Yo tenía 3Mb, la verdad es que muy bien. No saqué un pantallazo de la información del router pero estoy casi seguro que me sincronizaba a 3000, ya que conseguía unos muy estables y sostenidos 310 Ks/s de descarga desde servidores tipo rapidshare.

        Visto que me iba tan bien, pensé que mi linea todavía podía llegar algo más lejos, y el viernes solicité pasar a 10 Megas, yo creo que ayer mismo me los pusieron (ahora veo que la subida es de 512, que es la que va en la oferta de 10Mb), pero extrañamente la cosa ha ido a peor. Ahora veo que me sincroniza del orden de 2500 o menos, y las descargas sostenidas rondan los 250 Ks/s

        ¿A alguien se le ocurre alguna explicación técnica? ¿tengo que cambiar alguna configuración en el router? ¿en la modulación? ¿todavía tendré que esperar unos dias a algo que falta por cambiar?

        Aquí va una captura actual de mi router. un DSL-524T

        ADSL Firmware Version: 6.02.00.12 - 6.02.00.10 - 6.02.01.00 Annex A - 01.07.2c - 0.54
        ADSL Software Version: V3.00B01T01.YA-C.20060810
        Line State Connected
        Modulation ADSL_G.dmt
        Annex Mode Annex A
        Max Tx Power -38 dBm/Hz

        Item Downstream Upstream Unit
        SNR Margin 12 16 dB
        Line Attenuation 45 30 dB
        Data Rate 2240 512 kbps

            • Cerrado

              ¿tu router es un Dlink? lo de atenuacion a 63 era un problema…

              ¿tu router es un Dlink? lo de atenuacion a 63 era un problema de estos routers que se solucionaba actualizando el firmware, no es una atenuacion real la que te muestra, con esa atenuacion no llegarias casi ni al mega.

              Un saludo

              • Cerrado

                No, no es un dlink, es un 3com 11g, pero vamos que me quedo…

                No, no es un dlink, es un 3com 11g, pero vamos que me quedo mas tranquilo si me dices que es una atenuación falsa, ya te digo, acabo de hacer un test y con esta atenuación me llega a 2.6mg con 3 contratados.
                Ahora a esperar que me pongan los 10 y haber que tal tira...
                Un saludo

              • Cerrado

                BocaDePez BocaDePez
                6
                yo al actualizar el router 3com me pone 63db, cosa que antes…

                yo al actualizar el router 3com me pone 63db, cosa que antes no, ademas tengo 4 megas y me baja a tope.