Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

ME HA SALIDO UNA NUEVA CONEXIÓN DE AREA LOCAL ???

commie

Hola a todos!
Pues eso,
Tengo Windows XP y ono 300, y en "Conexiones de red" tengo estas conexiones:


Nombre--> Conexión de area local
Tipo--> LAN o internet de alta velocidad
Estado--> Habilitados


Nombre--> Conexión de area local en ROQUE
Tipo--> Puerta de enlace de Internet
Estado--> No disponible: dispositivo deshabilitado

Siempre he tenido sólo la primera. Esta segunda no la puedo borrar, y no sé de dónde ha salido.
Hace dos dias tenia otro nombre, en vez de ROQUE ponía SUPERCOCO... o algo asi.
Alguien me puede ayudar?

Por otra parte me he dado cuenta de que me ha cambiado la IP "brutalmente"... de ser una 81.202..... a ser una 63.42......
Antes cambiaban sólo los últimos números.

Que me pasa, doctores?

Muchas Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
janesco

hace poco una demarcacion de auna tambien las cambió, y de forma igual de radical que tu caso.

Lo otro, lo dejo para los mas sabios, pero mirate bien el cortafuegos y el antivirus, a ver si tienes algo abierto que no debas, me huele a alguien q se te ha metido :(

saludos :)

🗨️ 4
commie

El caso es que le doy a Propiedades de esa conexión y luego a Configurar, y me sale este mensaje sin poder hacer nada más:
>> El equipo de Conexión compartida a Internet no está configurado para permitir a los usuarios de red controlar o deshabilitar esta conexión compartida.
>> Esta configuración se puede cambiar en Propiedades avanzadas del equipo de Conexión compartida a Internet.

Y es raro, pq el estado de la misma es "deshabilitado"...

Tengo el firewall ZoneAlarm, pero lo controlo bastante poco, ¿donde puedo mirar esa información (intrusismo)?

Gracias.

txuspe

Las IPs 63.42.X.X no pertenecen a Ono.

Saludos ;-)

🗨️ 2
commie

No es 63.42.x.x
es 62.42.x.x
Esta tp pertenece a ONO?
No entiendo nada!!

PD: que grado, del 0 al 10, de "acojone" debo alcanzar llegados a este punto???

Gracias.

🗨️ 1
txuspe

Ah, ok, esa sí es de Ono.

Saludos ;-)

visio

hace un tiempo ke expuse esto mismo en el foro de supercable, soy de malaga.
lo raro es que a determinadas horas no aparece esa conexion que no se puede borrar

🗨️ 1
commie

... y ha desaparecido!
A ver si ya no vuelve...

Gracias
Saludos

gatospazialle

que tipo de tarjeta usas?
tienes wireless LAN, algun punto de acceso inalambrico?

🗨️ 5
commie

Es una 3Com, nada de wireless.
Hace un rato se había puesto en marcha esa conexión y no podía pararla. He reiniciado. Luego he subido el grado de seguridad del ZoneAlarm a HIGH en "Internet Zone Security" y en "Trusted Zone Security" y me comunica de vez en cuando que algún acceso ha sido bloqueado, como por ejemplo este:

The firewall has blocked Internet acces to your computer (NetBIOS Name) from 62.42.2.69 (UDP Port 3246)

🗨️ 4
gatospazialle

hombre, siempre esta la opcion de soltar el equipo de la red , formatear , y configurar con otro firewall, o sea vuelta a empezar pq. parece q alguien puede haberse conectado, o tienes alguna basurilla por ahí, ya sabes ...

no se q tal va el zonealarm, pero si no has manejado firewalls, el de mcafee es muy sencillo, aprenderás a configurarlo con solo verlo.

siento no poderte contar más, pero yo haría esto.

🗨️ 3
commie

Si, esto ya no da lugar a dudas: se me han colao. Pero bueno, con el zonealarm en HIGH parece que la conexión no se pone en marcha...
De momento no puedo formatear el disco duro (aparte de que siempre me da una pereza brutal) pero muchas gracias a todos.
Desde luego, cuanto cabrón hay por ahí. Y ni que yo tuviese la madre de las conexiones...

Saludos.

🗨️ 2
3oR
🗨️ 1
commie
gatospazialle

no caí pero si aun sigues con el tema, prueba a deshabilitar netbios
pasos

Windows 2000

· Inicio - Configuración - Conexiones de red y acceso telefónico - Conexión de área local - Menú archivo - Propiedades

Desinstalar "Compartir impresoras y archivos para redes Microsoft" y "Cliente para redes Microsoft."

Eso es lo evidente, pero nuestro amigo Conde0, usuario de W 2000 server nos apunta que:

"lo mejor es irse al registro:
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\NetBT\Parameters
y renombrar la clave TransportBindName a TransportBindNameX

Con esto se desactivan la interfaz Netbios(puertos 137,138,139) y la smb(445).Esto es así porque para acceder a una sesion Netbios en W2000 puedes acceder por el puerto 139 o por el puerto 445." Esto es aplicable, asimismo, a Win XP.

Windows XP

· Inicio - Panel de control - Conexiones de red - Conexión de área local - Menú archivo -Propiedades

Desinstalar "Compartir impresoras y archivos para redes Microsoft" y "Cliente para redes Microsoft." o

Registro:
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\NetBT\Parameters
y renombrar la clave TransportBindName a TransportBindNameX

Si quieres mas info de netbios

(link roto)

salu2