Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 3 respuestas
  • Cerrado

    Se me reinicia el router al poner 2 ordenadores a la vez

    Hola muy buenas os comento lo que me pasa.
    El caso es que tengo 2 ordenadores conectados por ethernet al router comtrend 536 y mi problemas es que cuando tengo encendido uno y enciendo el otro se me reinicia el router.
    Cuando tengoel amd solo sincronizo a 8600-992 pero si enciendo el otro el pentium4 se me reinicia el router y la sincronia no pasa de 6652-928,
    ¿Esto es normal que se reinicie cada vez que pongo los dos a la vez.
    Un saludo. :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        - Has probado con diferentes puertos del router? Suopniendo…

        - Has probado con diferentes puertos del router?
        Suopniendo que el B resetee el router....
        - Si A esta encendido y pones B se apaga, pero:
        1)Si enciendes router, sincroniza y luego el ordenador B se reseta el router?
        2) Si B esta encendido y conectas A se resetea el router?

        -Has probado a poner alguna contraladora de red (vieja o no) en el ordenador B a ver si no hay problemas?

        Veo raro que el router se resetee por las buenas .. tienes un switch a mano o de un amigo para repetir el experimento...

        saludos

    • Cerrado

      Seguramente tendrás algún tipo de corto o de configuración…

      Seguramente tendrás algún tipo de corto o de configuración errónea de las tarjetas que al usarlas ambas produzca ese hecho.