Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Se me reinicia el ordenador...

    Muy buenas, desde que he instalado el adsl de telefonica con el Kit autoinstlable USB con modem COMTREND CT-350, al iniciar algunas aplicaciones se me reinicia solo el ordenador, y tengo que desinstalalrlas y volverlas a instalar. Tengo un AMD Athlon a 1,6 GHz, y me gustaría saber si a alguno de vosotros os pasa lo mismo, y si hay alguna solución. Muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      hola,ami me pasa igual,se me reinicia al abrir…

      hola,ami me pasa igual,se me reinicia al abrir aplicaiones,por ejemplo,pruebo a poner un juego y se me reinicia,cosa ke no pasa si antes desconecto el moden (usb)del pc.
      mi moden es un comtrend pero no se que modelo es,creo que una teleoperadora me dijo ke era el mismo kel tuyo,no estoy seguro,bueno cuando llame para ver si me solucionaban el problema me liaron vivo,ablandome de ke si la placa podria no se compatible o no se ke historias,cierto o no,no lo voi a solucionar,porke ese es solo uno de los muchos problemas ke tengo,como es el de la exesiba lentitud...pero bueno,ke voi a decir ke nadie sepa de wanadoo,en breve me dare de baja con wanadoo y me dare de alta kon telefonica o arsys,no lo se aun,espero ke me vaya un poko mejor.
      un saludo KeRouS