Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Se me reinicia el módem

BocaDePez
BocaDePez

Hola, tengo un problema con ONO 6M. A ver si me podéis aconsejar.

Pasa que se me reinicia el módem solo. Como si le quitara la corriente y se la volviera a poner.

No sé si será problema del módem o si será cosa de ONO. ¿Ideas?

Luego, si fuera cosa del módem, como no pago mantenimiento del susodicho, pensaba comprarme uno al que pudiera cambiarle la MAC, pero no sé, ya sabéis para lo que se usan (¿o usaban?) esos y no sé si no me llevaré alguna sorpresa.

Y si fuera cosa de ONO... ¿qué hago?

Cualquier consejo será bien recibido.

BocaDePez
BocaDePez

yo tengo 6 y la tv y se nos quedaron las luces del moden todas encendidas y fijas.

pero todo funciona bien,aqui en la zona de alcoy.

McRob

Has llamado a Ono a ver que te dicen? Lo primero sería llamarles a ellos para que te digan si es una avería puntual de Ono o si es que tu cablemodem está dañado, y en caso de que sea el cablemodem que te comenten las posibilidades.

BocaDePez
BocaDePez

Gracias por contestar.

No es un incidente puntual, hace años que ocurre. En algunas épocas más a menudo, en otras menos... Puede estar varios días sin fallar, y en un día cortarse cada diez minutos.

Como no es muy grave lo he ido dejando, pero ya empieza a ser molesto.

Y lo de hablar con el servicio de atención al cliente, me gustaría evitarlo en lo posible.

🗨️ 2
spaingoeswell

Deja aquí tu calle, ciudad y 4 últimos dígitos de la MAC y lo miramos.

🗨️ 1
BocaDePez
BocaDePez

Desde hace un par de días me pasa esto a mi tambien, pero con 50 mb. ¿podrías decirme si hay alguna avería?

c/ sebastian alvaro (madrid)

mac: .....:c9:d7

Gracias!