Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Me rallo con esto

    Hola buenas a todos, soy usuario del servicio de ADSL de ya.com y I have a problem, vereis tuve problemas con el router y tuve que desistalar y tal, ahora al volver a instalar creo que ya todo esta bien.. en su sitio vamos, pero no iba... y ayer experimentando me di cuenta que la unica manera para que me funcione es que el telefono este descolgado¡ (no desconectado) , los microfiltros estan puestos y que yo sepa en buen estado, asi que ahora mismo mientras escribo esto el telefono esta descolgado, si no el router se cuelga y no deja de parpadear el led del ADSL, bueno, resumiendo a ver si alguien con mas conocimientos que yo ( que como notareis son pocos) me puede ayudar y me da un remedio efectivo o una solucion.... muchas gracias¡ :-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola: Comprueba que tienes instalado un PTR, es decir , la…

      Hola:

      Comprueba que tienes instalado un PTR, es decir , la cajita por donde entra la linea telefónica a tu casa. Seguramente no sea, sino que tengas instalado un PCR. Si es así, deberas arreglartelas para que te lo cambien, llamando a los de ya o a telefónica, (eso ya depende de tu astucia XDDD). Pero comprueba que seguro que es eso, conozco casos como el tuyo.

      Un saludo.