Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Me quedo sin internet

BocaDePez
BocaDePez

Hola, mi problema esq cuando activo el cifrado WEP en mi Wireless me quedo sin internet, ¿como puedo solucionarlo?, porq quiero tener internet pero no que el vecino me chupe la sangre.

Muchas gracias, me urge un poco asiq toda rapidez al responder sera agradecida.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

joer no seas rata y compartee!!! a ver si eres tu el vecino que me kito interneet... xD

imakoki

¿Lo has configurado en el router y en el pc? Porque ha de estar en los dos lados. Y por cierto, en lugar de wep activa el WPA si lo tienes tanto en router/pa y pc, es mucho mas seguro. Mirate tambien en este mismo foro el post sobre seguridad y tal, que se comentan otras cosillas a tener en cuenta.

Salu2 ;)
imakoki

BocaDePez
BocaDePez

gracias por las respuestas porq soy iniciaillo en esto de las wireless y ya el tema este de seguridad como configurarlo y todo eso de momento es mucho para mi. no se bien como configurar y tal.

Gracias

BocaDePez
BocaDePez

La he cagado pero bien.

Me metí por internet a configurar el router, y la encryptacion se la puse en WEP/WPA. Mi sorpresa esq al hacer esto me quedé sin internet. Configure en las antenitas tmb la wep con la contraseña y nada. Probé a meterme desde el XP en ver conexiones de red y pinche en la mia y le puse la contraseña que yo queria pero nada. He probado con la contraseña que le puse y la de las antenitas y no se conecta.

Alguna solucion? Gracias.